<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg' type='image/jpg'>
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg' type='image/jpg'>
<link rel='preload' as='font' href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77% - Umbria in diretta</title>
	<link rel="canonical" href="https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77% - Umbria in diretta" />
	<meta property="og:description" content="Sono 68 i nuovi casi di positività al covid-19 in Umbria registrati nelle ultime 24 ore su 7415 tamponi presi in esame, i guariti sono 89 mentre gli attuali positivi sono 1202, 21 meno di ieri. E&#8217; quanto emerge dall&#8217;aggiornamento odierno della Regione sulla diffusione dell&#8217;epidemia in Umbria, Stabile il numero degli decessi, fermo a &hellip;" />
	<meta property="og:url" content="https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" />
	<meta property="og:site_name" content="Umbria in diretta" />
	<meta property="article:published_time" content="2021-09-18T16:10:06+00:00" />
	<meta property="article:modified_time" content="2021-09-18T16:10:07+00:00" />
	<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg" />
	<meta property="og:image:width" content="601" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="mdl" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.umbriaindiretta.it/#website","url":"https://www.umbriaindiretta.it/","name":"Umbria in diretta","description":"sito di informazione","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.umbriaindiretta.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/#primaryimage","inLanguage":"it-IT","url":"https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg","contentUrl":"https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg","width":601,"height":400},{"@type":"WebPage","@id":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/#webpage","url":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/","name":"Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77% - Umbria in diretta","isPartOf":{"@id":"https://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/#primaryimage"},"datePublished":"2021-09-18T16:10:06+00:00","dateModified":"2021-09-18T16:10:07+00:00","author":{"@id":"https://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"},"breadcrumb":{"@id":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/"]}]},{"@type":"BreadcrumbList","@id":"https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.umbriaindiretta.it/"},{"@type":"ListItem","position":2,"name":"Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%"}]},{"@type":"Person","@id":"https://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"https://www.umbriaindiretta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"},"url":"https://www.umbriaindiretta.it/author/wp_7509142/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="https://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="https://www.umbriaindiretta.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='https://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='https://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.umbriaindiretta.it/wp-content/themes/jannah-child/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.8.1' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.8.1' id='Total_Soft_Gallery_Video-js'></script>
<link rel="https://api.w.org/" href="https://www.umbriaindiretta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.umbriaindiretta.it/wp-json/wp/v2/posts/35721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.umbriaindiretta.it/?p=35721' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaindiretta.it%2Fcovid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaindiretta.it%2Fcovid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77%2F&#038;format=xml" />

<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.umbriaindiretta.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#29e226" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-35721 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 45px;">

			
			<a title="Umbria in diretta" href="https://www.umbriaindiretta.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg 2x, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg 1x">
					<img class="tie-logo-img-default tie-logo-img" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg" alt="Umbria in diretta" width="300" height="49" style="max-height:49px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><iframe scrolling='no' frameborder='no' width='100%' height='65' src='https://www.agi.it/embed.html?color=' frameborder='0' allowfullscreen></iframe>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="https://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="https://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="https://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-23955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23955"><a href="https://www.umbriaindiretta.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-28174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28174"><a href="https://www.umbriaindiretta.it/category/associazioni/">Associazioni</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="https://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="https://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="https://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="https://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="https://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6777"><a href="https://www.umbriaindiretta.it/category/eventi/">Eventi, arte e cultura</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-28259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28259"><a href="https://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="https://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="https://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="https://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="https://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li id="menu-item-23959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23959"><a href="https://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav"  class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/treofan-i-senatori-della-lega-incontrano-il-liquidatore-impegno-a-lavorare-per-il-bene-del-sito-e-della-citta/">Treofan, i senatori della Lega incontrano il liquidatore: &#8220;Impegno a lavorare per il bene del sito e della città&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/amelia-coltivava-canapa-indiana-a-casa-del-fratello-denunciato-63enne/">Amelia, coltivava canapa indiana a casa del fratello: denunciato 63enne</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/">Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/sanita-orvietana-la-cgil-punzecchia-il-comune-su-mobilita-passiva-e-privati/">Sanità orvietana, la Cgil punzecchia il Comune su mobilità passiva e privati</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/vendita-di-ast-la-diocesi-arvedi-dimostri-lungimiranza-e-coraggio-nel-declinare-il-futuro-dello-sviluppo-del-territorio/">Vendita di Ast, la diocesi: &#8220;Arvedi dimostri lungimiranza e coraggio nel declinare il futuro dello sviluppo del territorio”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/da-lunedi-lumbria-parte-con-la-terza-dose-di-vaccino-15mila-i-cittadini-interessati/">Da lunedì l&#8217;Umbria parte con la terza dose di vaccino, 15mila i cittadini interessati</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/covid-84-nuovi-casi-e-108-guariti-il-77-degli-aventi-diritto-completa-la-vaccinazione/">Covid: 84 nuovi casi e 108 guariti, il 77% degli aventi diritto completa la vaccinazione</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/ospedale-di-terni-potenziato-lo-staff-della-direzione-sanitaria/">Ospedale di Terni, potenziato lo staff della direzione sanitaria</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/ast-thyssenkrupp-annuncia-la-cessione-allitaliana-arvedi/">Ast: ThyssenKrupp annuncia la cessione all&#8217;italiana Arvedi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.umbriaindiretta.it/terni-segregate-in-casa-e-costrette-a-prostituirsi-arrestati-in-due/">Terni, segregate in casa e costrette a prostituirsi: arrestati in due</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

					<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="social-text">YouTube</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div class="stream-item stream-item-below-header"></div>
			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.umbriaindiretta.it/category/cronaca/">Cronaca</a><a class="post-cat tie-cat-24" href="https://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a></span>
		<h1 class="post-title entry-title">Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://www.umbriaindiretta.it/author/wp_7509142/"><img alt='Photo of mdl' src='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.umbriaindiretta.it/author/wp_7509142/" class="author-name tie-icon" title="mdl">mdl</a></span></span></span><span class="date meta-item tie-icon">18/09/2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;name=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;description=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;media=https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25%20https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<p>Sono 68 i nuovi casi di positività al covid-19 in Umbria registrati nelle ultime 24 ore su 7415 tamponi presi in esame, i guariti sono 89 mentre gli attuali positivi sono 1202, 21 meno di ieri. E&#8217; quanto emerge dall&#8217;aggiornamento odierno della Regione sulla diffusione dell&#8217;epidemia in Umbria,</p>



<p>Stabile il numero degli decessi, fermo a 1441. I ricoveri sono 51, uno più di ieri, di cui 6 &#8211; dato stabile &#8211; in terapia intensiva. Per quanto riguarda le vaccinazioni, alle 8 di questa mattina risultavano somministrate 1.238.275 dosi di vaccino, 3344 più di ieri, 597.741, 2478 più di ieri pari al 77,36% sul totale degli aventi diritto mentre 661.057 soggetti, 876 più di ieri, ha ricevuto la prima dose.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%' st_url='https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/' displayText='Pinterest'></span></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.umbriaindiretta.it/tag/coronavirus-contagi/" rel="tag">coronavirus contagi</a> <a href="https://www.umbriaindiretta.it/tag/covid/" rel="tag">covid</a> <a href="https://www.umbriaindiretta.it/tag/vaccino-anti-covid/" rel="tag">vaccino anti covid</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://www.umbriaindiretta.it/author/wp_7509142/"><img alt='Photo of mdl' src='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.umbriaindiretta.it/author/wp_7509142/" class="author-name tie-icon" title="mdl">mdl</a></span></span></span><span class="date meta-item tie-icon">18/09/2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;name=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;description=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;media=https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25%20https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-09-18T18:10:06+02:00","datePublished":"2021-09-18T18:10:06+02:00","dateModified":"2021-09-18T18:10:07+02:00","headline":"Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%","name":"Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%","keywords":"coronavirus contagi,covid,vaccino anti covid","url":"https:\/\/www.umbriaindiretta.it\/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77\/","description":"Sono 68 i nuovi casi di positivit\u00e0 al covid-19 in Umbria registrati nelle ultime 24 ore su 7415 tamponi presi in esame, i guariti sono 89 mentre gli attuali positivi sono 1202, 21 meno di ieri. E' qua","copyrightYear":"2021","articleSection":"Cronaca,Fatti del giorno","articleBody":"\nSono 68 i nuovi casi di positivit\u00e0 al covid-19 in Umbria registrati nelle ultime 24 ore su 7415 tamponi presi in esame, i guariti sono 89 mentre gli attuali positivi sono 1202, 21 meno di ieri. E' quanto emerge dall'aggiornamento odierno della Regione sulla diffusione dell'epidemia in Umbria,\n\n\n\nStabile il numero degli decessi, fermo a 1441. I ricoveri sono 51, uno pi\u00f9 di ieri, di cui 6 - dato stabile - in terapia intensiva. Per quanto riguarda le vaccinazioni, alle 8 di questa mattina risultavano somministrate 1.238.275 dosi di vaccino, 3344 pi\u00f9 di ieri, 597.741, 2478 pi\u00f9 di ieri pari al 77,36% sul totale degli aventi diritto mentre 661.057 soggetti, 876 pi\u00f9 di ieri, ha ricevuto la prima dose.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Umbria in diretta","logo":{"@type":"ImageObject","url":"http:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2020\/06\/umbria-x-smart.jpg"},"sameAs":["https:\/\/www.facebook.com\/umbriaindiretta","https:\/\/www.youtube.com\/channel\/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.umbriaindiretta.it\/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77\/"},"author":{"@type":"Person","name":"mdl","url":"https:\/\/www.umbriaindiretta.it\/author\/wp_7509142\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2021\/04\/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg","width":1200,"height":400}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;name=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;description=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;media=https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-e1618406062975.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&#038;title=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn  large-share-button" data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;body=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://www.umbriaindiretta.it/author/wp_7509142/">
							<img alt='Photo of mdl' src='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.umbriaindiretta.it/author/wp_7509142/">mdl</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Amelia, coltivava canapa indiana a casa del fratello: denunciato 63enne" href="https://www.umbriaindiretta.it/amelia-coltivava-canapa-indiana-a-casa-del-fratello-denunciato-63enne/" class="post-thumb"><img width="390" height="220" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/09/carabinieri-amelia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.umbriaindiretta.it/amelia-coltivava-canapa-indiana-a-casa-del-fratello-denunciato-63enne/">Amelia, coltivava canapa indiana a casa del fratello: denunciato 63enne</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">18/09/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Da lunedì l&#8217;Umbria parte con la terza dose di vaccino, 15mila i cittadini interessati" href="https://www.umbriaindiretta.it/da-lunedi-lumbria-parte-con-la-terza-dose-di-vaccino-15mila-i-cittadini-interessati/" class="post-thumb"><img width="390" height="220" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/08/vaccino-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.umbriaindiretta.it/da-lunedi-lumbria-parte-con-la-terza-dose-di-vaccino-15mila-i-cittadini-interessati/">Da lunedì l&#8217;Umbria parte con la terza dose di vaccino, 15mila i cittadini interessati</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">17/09/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Covid: 84 nuovi casi e 108 guariti, il 77% degli aventi diritto completa la vaccinazione" href="https://www.umbriaindiretta.it/covid-84-nuovi-casi-e-108-guariti-il-77-degli-aventi-diritto-completa-la-vaccinazione/" class="post-thumb"><img width="390" height="220" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-390x220.jpg 390w, https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-300x169.jpg 300w, https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-1024x576.jpg 1024w, https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-768x432.jpg 768w, https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-1536x864.jpg 1536w, https://www.umbriaindiretta.it/wp-content/uploads/2021/03/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-20-e1616595177843.jpg 711w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.umbriaindiretta.it/covid-84-nuovi-casi-e-108-guariti-il-77-degli-aventi-diritto-completa-la-vaccinazione/">Covid: 84 nuovi casi e 108 guariti, il 77% degli aventi diritto completa la vaccinazione</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">17/09/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ast: ThyssenKrupp annuncia la cessione all&#8217;italiana Arvedi" href="https://www.umbriaindiretta.it/ast-thyssenkrupp-annuncia-la-cessione-allitaliana-arvedi/" class="post-thumb"><img width="330" height="220" src="https://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-e1499704068988.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.umbriaindiretta.it/ast-thyssenkrupp-annuncia-la-cessione-allitaliana-arvedi/">Ast: ThyssenKrupp annuncia la cessione all&#8217;italiana Arvedi</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">16/09/2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ast: ThyssenKrupp annuncia la cessione all&#8217;italiana Arvedi" href="https://www.umbriaindiretta.it/ast-thyssenkrupp-annuncia-la-cessione-allitaliana-arvedi/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-20">Attualità</span></span><img width="330" height="220" src="https://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-e1499704068988.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/ast-thyssenkrupp-annuncia-la-cessione-allitaliana-arvedi/">Ast: ThyssenKrupp annuncia la cessione all&#8217;italiana Arvedi</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16/09/2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-12" class="container-wrapper widget widget_media_image"><a href="https://www.assiservicesrl.eu/"><img width="300" height="300" src="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-300x300.jpg" class="image wp-image-24448  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-300x300.jpg 300w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-150x150.jpg 150w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-768x768.jpg 768w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_video-2" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Le previsioni del Centro Meteo Italiano</div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-35721-1" loop="1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=jMFCc-cQZ2Q&#038;t=14s&#038;_=1" /><a href="https://www.youtube.com/watch?v=jMFCc-cQZ2Q&#038;t=14s">https://www.youtube.com/watch?v=jMFCc-cQZ2Q&#038;t=14s</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-4" class="container-wrapper widget widget_text">			<div class="textwidget"><p style="font-weight: 400;">(CENTRO METEO ITALIANO)</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-14" class="container-wrapper widget widget_media_image"><a href="https://www.cittacomunieterritoriditalia.it/"><img width="300" height="155" src="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png" class="image wp-image-24426  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png 300w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-13" class="container-wrapper widget widget_media_image"><a href="https://www.italiaindiretta.net/"><img width="300" height="212" src="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg" class="image wp-image-24420  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg 300w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-768x543.jpg 768w, https://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2.jpg 842w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-6 normal-side">
						<div id="text-3" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Jannah is a Clean Responsive WordPress</p>
<p>Testata giornalistica registrata presso il Tribunale di Terni n. 4/2016</p>
<p>Direttore responsabile MONICA DI LECCE</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
<div class="clearfix"></div></div><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MOST WATCH</div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Treofan, i senatori della Lega incontrano il liquidatore: &#8220;Impegno a lavorare per il bene del sito e della città&#8221;" href="https://www.umbriaindiretta.it/treofan-i-senatori-della-lega-incontrano-il-liquidatore-impegno-a-lavorare-per-il-bene-del-sito-e-della-citta/" class="post-thumb"><img width="220" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/09/Lucidi-e-Alessandrini-senatori-Lega-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/treofan-i-senatori-della-lega-incontrano-il-liquidatore-impegno-a-lavorare-per-il-bene-del-sito-e-della-citta/">Treofan, i senatori della Lega incontrano il liquidatore: &#8220;Impegno a lavorare per il bene del sito e della città&#8221;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18/09/2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Amelia, coltivava canapa indiana a casa del fratello: denunciato 63enne" href="https://www.umbriaindiretta.it/amelia-coltivava-canapa-indiana-a-casa-del-fratello-denunciato-63enne/" class="post-thumb"><img width="220" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/09/carabinieri-amelia-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/amelia-coltivava-canapa-indiana-a-casa-del-fratello-denunciato-63enne/">Amelia, coltivava canapa indiana a casa del fratello: denunciato 63enne</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18/09/2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%" href="https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" class="post-thumb"><img width="220" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-11-at-15.40.08-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/">Covid: 68 nuovi casi, 89 guariti. Conclusa la vaccinazione per il 77%</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18/09/2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">BEST VIEWED</div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La storia di un&#8217;eredità contesa dalla Sicilia approda a Perugia: una battaglia legale lunga 25 anni" href="https://www.umbriaindiretta.it/la-storia-uneredita-contesa-dalla-sicilia-approda-perugia-battaglia-legale-lunga-25-anni/" class="post-thumb"><img width="182" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134.jpg 518w, https://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134-300x247.jpg 300w" sizes="(max-width: 182px) 100vw, 182px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/la-storia-uneredita-contesa-dalla-sicilia-approda-perugia-battaglia-legale-lunga-25-anni/">La storia di un&#8217;eredità contesa dalla Sicilia approda a Perugia: una battaglia legale lunga 25 anni</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">15/10/2016</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni: morto Giampaolo Cerasoli, il mondo dello sport è in lutto" href="https://www.umbriaindiretta.it/terni-morto-giampaolo-cerasoli-il-mondo-dello-sport-e-in-lutto/" class="post-thumb"><img width="220" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2020/07/Pista-generica_lancio-del-disco-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/terni-morto-giampaolo-cerasoli-il-mondo-dello-sport-e-in-lutto/">Terni: morto Giampaolo Cerasoli, il mondo dello sport è in lutto</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">02/07/2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni, i &#8220;ragazzi&#8221; della 5C del liceo Galilei festeggiano i 50 anni dalla maturità" href="https://www.umbriaindiretta.it/terni-i-ragazzi-della-5c-del-liceo-galilei-festeggiano-i-50-anni-dalla-maturita/" class="post-thumb"><img width="220" height="150" src="https://www.umbriaindiretta.it/wp-content/uploads/2020/06/IMG_20200628_115643-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.umbriaindiretta.it/terni-i-ragazzi-della-5c-del-liceo-galilei-festeggiano-i-50-anni-dalla-maturita/">Terni, i &#8220;ragazzi&#8221; della 5C del liceo Galilei festeggiano i 50 anni dalla maturità</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28/06/2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-widget-categories-4" class="container-wrapper widget widget_categories tie-widget-categories"><div class="widget-title the-global-title"><div class="the-subtitle">TRENDING TOPICS</div></div><ul>	<li class="cat-item cat-counter tie-cat-item-20"><a href="https://www.umbriaindiretta.it/category/attualita/">Attualità</a> <span>4.534</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-2"><a href="https://www.umbriaindiretta.it/category/cronaca/">Cronaca</a> <span>3.577</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-24"><a href="https://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a> <span>1.479</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-3"><a href="https://www.umbriaindiretta.it/category/politica/">Politica</a> <span>710</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-23"><a href="https://www.umbriaindiretta.it/category/economia/">Economia</a> <span>326</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1289"><a href="https://www.umbriaindiretta.it/category/video-news/">Video news</a> <span>297</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-49"><a href="https://www.umbriaindiretta.it/category/sport/">Sport</a> <span>236</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1764"><a href="https://www.umbriaindiretta.it/category/eventi/">Eventi, arte e cultura</a> <span>193</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1790"><a href="https://www.umbriaindiretta.it/category/sanita/">Sanità</a> <span>193</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1384"><a href="https://www.umbriaindiretta.it/category/musica/">Musica</a> <span>130</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-6559"><a href="https://www.umbriaindiretta.it/category/arte/">Arte</a> <span>93</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1766"><a href="https://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a> <span>35</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-6538"><a href="https://www.umbriaindiretta.it/category/associazioni/">Associazioni</a> <span>34</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1767"><a href="https://www.umbriaindiretta.it/category/cinema/">Cinema</a> <span>28</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1765"><a href="https://www.umbriaindiretta.it/category/teatro/">Teatro</a> <span>27</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1343"><a href="https://www.umbriaindiretta.it/category/interviste/">Interviste</a> <span>20</span>
</li>
	<li class="cat-item cat-counter tie-cat-item-1344"><a href="https://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a> <span>18</span>
</li>
</ul><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">umbriaindiretta@gmail.com</div></div>
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://mail.google.com/" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-4" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categorie</div></div>
			<ul>
					<li class="cat-item cat-item-6559"><a href="https://www.umbriaindiretta.it/category/arte/">Arte</a> (93)
</li>
	<li class="cat-item cat-item-1344"><a href="https://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a> (18)
</li>
	<li class="cat-item cat-item-6538"><a href="https://www.umbriaindiretta.it/category/associazioni/">Associazioni</a> (34)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.umbriaindiretta.it/category/attualita/">Attualità</a> (4.534)
</li>
	<li class="cat-item cat-item-1767"><a href="https://www.umbriaindiretta.it/category/cinema/">Cinema</a> (28)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.umbriaindiretta.it/category/cronaca/">Cronaca</a> (3.577)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.umbriaindiretta.it/category/economia/">Economia</a> (326)
</li>
	<li class="cat-item cat-item-1764"><a href="https://www.umbriaindiretta.it/category/eventi/">Eventi, arte e cultura</a> (193)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a> (1.479)
</li>
	<li class="cat-item cat-item-1343"><a href="https://www.umbriaindiretta.it/category/interviste/">Interviste</a> (20)
</li>
	<li class="cat-item cat-item-1766"><a href="https://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a> (35)
</li>
	<li class="cat-item cat-item-1384"><a href="https://www.umbriaindiretta.it/category/musica/">Musica</a> (130)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.umbriaindiretta.it/category/politica/">Politica</a> (710)
</li>
	<li class="cat-item cat-item-1790"><a href="https://www.umbriaindiretta.it/category/sanita/">Sanità</a> (193)
</li>
	<li class="cat-item cat-item-49"><a href="https://www.umbriaindiretta.it/category/sport/">Sport</a> (236)
</li>
	<li class="cat-item cat-item-1765"><a href="https://www.umbriaindiretta.it/category/teatro/">Teatro</a> (27)
</li>
	<li class="cat-item cat-item-1289"><a href="https://www.umbriaindiretta.it/category/video-news/">Video news</a> (297)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Testata registrata presso il tribunale di Terni n. 4 / 2016 
direttore responsabile Monica Di Lecce
contatti: umbriaindiretta@gmail.com</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25&#038;url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25%20https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.umbriaindiretta.it/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/&text=Covid%3A%2068%20nuovi%20casi%2C%2089%20guariti.%20Conclusa%20la%20vaccinazione%20per%20il%2077%25" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.umbriaindiretta.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
									</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.umbriaindiretta.it/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.umbriaindiretta.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.umbriaindiretta.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.umbriaindiretta.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/covid-68-nuovi-casi-89-guariti-conclusa-la-vaccinazione-per-il-77/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='cmp-public-js-extra'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"35721","is_front_page":"","is_category":"","site_url":"https:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = "";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1' id='cmp-public-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.umbriaindiretta.it/wp-admin/admin-ajax.php",
					data : "postviews_id=35721&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.0' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/velocity.js?ver=5.4.0' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.0' id='tie-js-breaking-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.umbriaindiretta.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
