<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Terni, Sara Giovannelli si dimette da segretario comunale del Pd - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php"/>
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Terni, Sara Giovannelli si dimette da segretario comunale del Pd - Umbria in diretta"/>
<meta property="og:description" content="TERNI &#8211; Sara Giovannelli si dimette da segretario comunale del Pd. Ad annunciare la decisione è stata lei stessa con una lettera inviata al Messaggero. &#8220;Ho maturato in queste ore la decisione di dimettermi dall’incarico di segretario comunale e voglio spiegarne le ragioni. Condivido l’opinione di coloro i quali rinvengono in vicende lontane la responsabilità &hellip;"/>
<meta property="og:url" content="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/"/>
<meta property="og:site_name" content="Umbria in diretta"/>
<meta property="article:tag" content="dimissioni"/>
<meta property="article:tag" content="pd"/>
<meta property="article:tag" content="sara giovanelli"/>
<meta property="article:tag" content="segretario comunale"/>
<meta property="article:section" content="Politica"/>
<meta property="article:published_time" content="2018-07-24T14:51:03+02:00"/>
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628.jpg"/>
<meta property="og:image:width" content="353"/>
<meta property="og:image:height" content="227"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TERNI &#8211; Sara Giovannelli si dimette da segretario comunale del Pd. Ad annunciare la decisione è stata lei stessa con una lettera inviata al Messaggero. &#8220;Ho maturato in queste ore la decisione di dimettermi dall’incarico di segretario comunale e voglio spiegarne le ragioni. Condivido l’opinione di coloro i quali rinvengono in vicende lontane la responsabilità [&hellip;]"/>
<meta name="twitter:title" content="Terni, Sara Giovannelli si dimette da segretario comunale del Pd - Umbria in diretta"/>
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Terni, Sara Giovannelli si dimette da segretario comunale del Pd Feed dei commenti" href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.Total-Soft-Gallery-Video-Widget.css,qver=4.9.7.pagespeed.cf.rn3CqD-BaC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.totalsoft.css,qver=4.9.7.pagespeed.cf.sfQKq8yyUI.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<link rel='stylesheet' id='cmp-public-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.bX6NuaIdW_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/A.style.css,qver=4.9.7.pagespeed.cf.geFKlTotJW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/A.responsive.css,qver=4.9.7.pagespeed.cf.syJ-JZsNEf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.umbriaindiretta.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_gallery-videos,_JS,_modernizr.custom.js,qver==4.9.7.pagespeed.jc.TYZHAHs0TZ.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_SBHsNN4JOb);</script>
<script type='text/javascript'>var object={"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.umbriaindiretta.it/wp-content/plugins,_gallery-videos,_JS,_Total-Soft-Gallery-Video-Widget.js,qver==4.9.7+themes,_solar,_js,_libs,_modernizr-2.6.2.min.js,qver==20120206.pagespeed.jc.Oz9xpf8cPd.js"></script><script>eval(mod_pagespeed_NWcpQWgHYu);</script>
<script>eval(mod_pagespeed_NkenrQ8o0Z);</script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.7"/>
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=16742'/>
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fterni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fterni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd%2F&#038;format=xml"/>

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-85118405-1',{'anonymize_ip':true});</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">#logo-container .icons{margin-top:46px}#top-nav-solar,#top-nav-solar ul{background-color:#00d31f}header{background-color:#fff}#navigation-container-solar,.sf-menu ul{background-color:#000}.lt-ie9 nav .sf-menu li:first-child li a,.lt-ie9 nav .sf-menu li li:first-child a{background-color:#000!important;background-image:none!important}#page-title,.slider-solar-container{background-color:#7c7c7c}#main{background-color:#fff}body,footer{background-color:#1d1e20}#top-footer{background-color:#00d31f}input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{background-color:#00d31f;border:1px solid #00d31f;color:#fff}a.solar-button:hover,input.wpcf7-submit:hover,#page-title a.solar-button:hover,body input.contact-button:hover,body input#submit:hover,a.progression-button:hover{background-color:#00d31f;border-color:#00d31f;color:#000}body{color:#000}.sf-menu a,.sf-menu a:visited{color:#00d31f}.sf-menu a:hover,.sf-menu li a:hover,.sf-menu a:hover,.sf-menu a:visited:hover,.sf-menu li.sfHover a,.sf-menu li.sfHover a:visited{color:#00d31f}#page-title h1{color:#00d31f}a,#sidebar a:hover{color:#00d31f}a:hover{color:#00d31f}h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,#solar-related a:hover h5,.sidebar-recent-posts a:hover h5{color:#00d31f}.pagination a.selected,.pagination a:hover{color:#00d31f;border-color:#00d31f}h1,h2,h3,h4,h5,h6{color:#2e2f30}h4.widget-title{color:#fff}h3 a{color:#2f2f2f}.videoGallery .rsThumb:hover{background:#00d31f;border-color:#00d31f}.videoGallery .rsThumb.rsNavSelected{background-color:#00d31f;border-color:#00d31f}.sf-menu li:first-child a,.sf-menu li:first-child a:hover,.sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li:first-child a,.lt-ie9 .sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon.png.pagespeed.ic.2C39bnhRiV.png)}@media screen and (-webkit-min-device-pixel-ratio:1.5){.sf-menu li.sfHover:first-child a,.sf-menu li:first-child a,.sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon,402x.png.pagespeed.ic.4lw-o3ARbv.png);background-size:60px 180px}}body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.sf-menu,h1,.tags-solar,body input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{font-family:"Roboto Condensed",sans-serif}#top-nav-solar ul li,#top-footer,.solar-comments,.pagination a{font-family:"Open Sans",sans-serif}h2.widget-title,h4{font-family:'PT Sans Narrow',sans-serif}h2,h3,h5,h6{font-family:'Ubuntu',sans-serif}body #logo,body #logo img{max-width:450px}</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg"/>
<style type="text/css">#iubenda-cs-banner{bottom:0!important;left:0!important;position:fixed!important;width:100%!important;z-index:99999998!important;background-color:#000}.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff}.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto}.iubenda-banner-content &gt; p {font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5}.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none}.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900}</style> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231};</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>var iCallback=function(){};if(typeof _iub.csConfiguration!='undefined'){if('callback'in _iub.csConfiguration){if('onConsentGiven'in _iub.csConfiguration.callback)iCallback=_iub.csConfiguration.callback.onConsentGiven;_iub.csConfiguration.callback.onConsentGiven=function(){iCallback();jQuery('noscript._no_script_iub').each(function(a,b){var el=jQuery(b);el.after(el.html());});}}}</script>		<style type="text/css" id="wp-custom-css">body #logo,body #logo img{max-width:400px;width:100%;padding-bottom:10px}span.sub-headline-solar{font-size:16px;color:#00d31f;padding-left:27px}h4.widget-title{color:#00d31f}</style>
	</head>

<body class="post-template-default single single-post postid-16742 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;"/>
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search"/>
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/450xNxuind-2.jpg.pagespeed.ic.KPi-zijlYk.jpg" alt="Umbria in diretta" width="450"/></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Terni, Sara Giovannelli si dimette da segretario comunale del Pd</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>  /  Terni, Sara Giovannelli si dimette da segretario comunale del Pd </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-16742" class="post-16742 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-dimissioni tag-pd tag-sara-giovanelli tag-segretario-comunale">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628.jpg" rel="prettyPhoto">
							<img width="353" height="227" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/xsara-giovannelli-e1508690534628.jpg.pagespeed.ic.juN6Fkwm5b.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628.jpg 353w, http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628-300x193.jpg 300w" sizes="(max-width: 353px) 100vw, 353px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Terni, Sara Giovannelli si dimette da segretario comunale del Pd</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T14:51:03+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/politica/" rel="category tag">Politica</a></div>
		<div class="solar-main-content"><p>TERNI &#8211; Sara Giovannelli si dimette da segretario comunale del Pd. Ad annunciare la decisione è stata lei stessa con una lettera inviata al Messaggero. </p>
<p>&#8220;Ho maturato in queste ore la decisione di dimettermi dall’incarico di segretario comunale e voglio spiegarne le ragioni. Condivido l’opinione di coloro i quali rinvengono in vicende lontane la responsabilità del risultato elettorale del 4 marzo e ancor più del 10 giugno che trovano ragione nelle chiare difficoltà del Pd a partire dalla sconfitta referendaria, nelle divisioni nazionali, regionali e locali e chiaramente anche nelle criticità evidenziate nell’amministrazione di Terni&#8221;. </p>
<p>&#8220;A livello nazionale &#8211; scrive Sara Giovannelli &#8211; l’offerta politica degli avversari è stata premiata perché è sembrata più credibile a dare risposte a quei bisogni di sicurezza fisica ed economica che sono percepiti dai cittadini come ormai indefettibili e urgenti. A livello locale abbiamo cercato di recuperare, pur in una missione quasi impossibile, una valutazione critica che si è sedimentata anche negli strati popolari verso l’amministrazione locale ma oltre a ciò i cittadini ternani hanno avuto, purtroppo, la chiara visione di un gruppo dirigente diviso da tempo e impegnato soprattutto in lotte intestine. Ritengo, quindi, ingeneroso e poco onesto ricondurre tutte le responsabilità della sconfitta al percorso da me avviato pochi mesi fa&#8221;. </p>
<p>&#8220;Nell’assumermi la mia parte di responsabilità, come è giusto &#8211; continua Sara Giovannelli &#8211; ritengo però che la stessa vada condivisa con tutti coloro che hanno in questi anni, a vario titolo, gestito il partito e o ricoperto incarichi istituzionali. Dal congresso del novembre scorso ad oggi con una segreteria tutta di giovani e senza rimborsi alcuni abbiamo cercato di ricreare occasioni di confronto ed unità per una efficace azione politica. Purtroppo non siamo riusciti a superare le divisioni dettate da esclusivi posizionamenti personali e queste hanno determinato frizioni allo stato non superabili così come il mancato riconoscimento dell’esito congressuale con la volontà conseguente di creare e mantenere uno scontro permanente. Se non si recupera lo spirito ed il valore di impegnarsi nel partito come associazione di persone legate alla ricerca del bene comune e non guidate dai soli interessi personali o di parte le sorti del Pd appaiono segnate&#8221;.</p>
<p>Sulla vicenda interviene il consigliere comunale di Senso Civico, Alessandro Gentiletti: &#8220;Apprendo delle dimissioni della segretaria del Partito Democratico Sara Giovanelli. Faccio i miei auguri a lei e al suo partito, perché sia davvero l&#8217;occasione, come anche lei auspica, per un confronto serio ed utile non solo a quel partito ma anche a tutta la sinistra&#8221;. </p>
<p>&#8220;Auguro al Pd  &#8211; prosegue Gentiletti &#8211; di sapersi rinnovare e ai suoi giovani dirigenti di prendersi finalmente lo spazio e la voce che meritano. Non vedo l&#8217;ora di poter riavviare un dialogo serio e costruttivo. Di poter studiare insieme a loro, ciascuno dalle rispettive posizioni, come allineare gli orizzonti e coniugare le visioni. La sinistra può tornare nuovamente ad essere unita e così protagonista, come effettivamente merita, della vita cittadina. In bocca al lupo!&#8221;.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-16742 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/dimissioni/" rel="tag">dimissioni</a><a href="http://www.umbriaindiretta.it/tag/pd/" rel="tag">pd</a><a href="http://www.umbriaindiretta.it/tag/sara-giovanelli/" rel="tag">sara giovanelli</a><a href="http://www.umbriaindiretta.it/tag/segretario-comunale/" rel="tag">segretario comunale</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/progetto-terni-scarica-sindaco-presidente-invita-consiglieri-della-lista-dimettersi/" rel="bookmark" title="Permanent Link to: Progetto Terni &#8220;scarica&#8221; il sindaco. Il presidente invita i consiglieri della lista a dimettersi">
								<div class="related-post-image-solar"><img width="273" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/273x169xpalazzo-spada-4-e1424180339304.jpg.pagespeed.ic.ANMO_-I4dl.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/palazzo-spada-4-e1424180339304.jpg 650w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/palazzo-spada-4-e1424180339304-300x186.jpg 300w" sizes="(max-width: 273px) 100vw, 273px"/></div>		            		<h5>Progetto Terni &#8220;scarica&#8221; il sindaco. Il presidente invita i consiglieri della lista a dimettersi</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-10-23T16:12:10+00:00">23/10/2016</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/movimento-5-stelle-partito-terni-tour-battista-villarosa-video/" rel="bookmark" title="Permanent Link to: Movimento 5 Stelle, partito da Terni il tour di Di Battista e Villarosa">
										            		<h5>Movimento 5 Stelle, partito da Terni il tour di Di Battista e Villarosa</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-02-04T19:09:13+00:00">04/02/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/aeroporto-il-presidente-di-sase-allo-studio-voli-per-la-russia-il-punto-in-commissione/" rel="bookmark" title="Permanent Link to: Aeroporto, il presidente di Sase: &#8220;Allo studio voli per la Russia&#8221;. Il punto in commissione">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/xaeroporto-perugia-300x169.jpg.pagespeed.ic.TV4z5nQ4JM.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt=""/></div>		            		<h5>Aeroporto, il presidente di Sase: &#8220;Allo studio voli per la Russia&#8221;. Il punto in commissione</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-02-07T22:54:36+00:00">07/02/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='16742' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca33541212"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16770" class="post-16770 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-alimentitaliani tag-ex-novelli tag-mise">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/04/xmise-800x451.jpg.pagespeed.ic.mZ11FR6rQb.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/04/mise-e1491429533984.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/04/mise-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/04/mise-768x432.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2017/04/mise-1024x576.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/">
							Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T18:23:31+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/economia/" rel="category tag">Economia</a></div>
		<div class="solar-excerpt">
							<p>Potrebbe essere concessa fino al 22 dicembre e poi prorogata fino a maggio la cassa integrazione straordinaria per i lavoratori ex Novelli. E&#8217; quando emerso oggi nell&#8217;incontro presso il Mise per la vertenza Alimentitaliani in fallimento. Presenti, oltre al vicepresidente di gabinetto, l’ingegnere Giorgio Sorial, e al dottor Giampietro Castano, responsabile Unità gestione vertenze del [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Ex Novelli, incontro al Mise. Possibile Cigs fino a dicembre' st_url='http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/ex-novelli-incontro-al-mise-possibile-cigs-fino-a-dicembre/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16770 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16782" class="post-16782 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-droga tag-guardia-di-finanza-terni tag-spaccio">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/">
					
			<img width="700" height="394" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/04/xguardia-di-finanza.jpg.pagespeed.ic.QG9mur2YXF.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/04/guardia-di-finanza.jpg 700w, http://www.umbriaindiretta.it/wp-content/uploads/2017/04/guardia-di-finanza-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/">
							Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T18:16:12+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; E&#8217; stato sorpreso a spacciare hashish a due passi dal tribunale. Per questo un cittadino egiziano è stato arrestato dalla guardia di finanza. Giovedì scorso, i militari della Compagnia di Terni lo hanno individuato, in una via del centro cittadino, a pochissima distanza dal tribunale mentre era intento a cedere a un italiano [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, spaccia vicino al tribunale: egiziano arrestato dalla guardia di finanza' st_url='http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-spaccia-vicino-al-tribunale-egiziano-arrestato-dalla-guardia-di-finanza/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16782 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16772" class="post-16772 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-sport tag-alessio-foconi tag-fioretto-maschile tag-mondiali">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/xfoconi-podio-3-800x451.jpg.pagespeed.ic.4awIxD7rtJ.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/foconi-podio-3-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/07/foconi-podio-3-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/">
							Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T15:57:02+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/interviste/" rel="category tag">Interviste</a>, <a href="http://www.umbriaindiretta.it/category/sport/" rel="category tag">Sport</a></div>
		<div class="solar-excerpt">
							<p>Alessio Foconi torna sul tetto del mondo, ma stavolta ci sale da solo. Un anno dopo il titolo mondiale a squadre di fioretto maschile lo scorso anno a Lipsia, l&#8217;aviere ternano del Circolo Scherma Terni conquista nella prova individuale il terzo oro della spedizione italiana impegnata ai Campionati del Mondo di Wuxi, in Cina. Il [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Alessio Foconi oro ai mondiali di Cina nel fioretto individuale maschile' st_url='http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/alessio-foconi-oro-ai-mondiali-di-cina-nel-fioretto-individuale-maschile/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16772 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16742" class="post-16742 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-dimissioni tag-pd tag-sara-giovanelli tag-segretario-comunale">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/">
					
			<img width="353" height="227" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/xsara-giovannelli-e1508690534628.jpg.pagespeed.ic.juN6Fkwm5b.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628.jpg 353w, http://www.umbriaindiretta.it/wp-content/uploads/2017/10/sara-giovannelli-e1508690534628-300x193.jpg 300w" sizes="(max-width: 353px) 100vw, 353px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/">
							Terni, Sara Giovannelli si dimette da segretario comunale del Pd			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T14:51:03+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/politica/" rel="category tag">Politica</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sara Giovannelli si dimette da segretario comunale del Pd. Ad annunciare la decisione è stata lei stessa con una lettera inviata al Messaggero. &#8220;Ho maturato in queste ore la decisione di dimettermi dall’incarico di segretario comunale e voglio spiegarne le ragioni. Condivido l’opinione di coloro i quali rinvengono in vicende lontane la responsabilità [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, Sara Giovannelli si dimette da segretario comunale del Pd' st_url='http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-sara-giovannelli-si-dimette-da-segretario-comunale-del-pd/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16742 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16744" class="post-16744 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-davide-caldarozzi tag-polizia-di-terni tag-stranieri tag-via-tre-venezie">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/xWhatsApp-Image-2018-07-24-at-13.03.55-800x451.jpeg.pagespeed.ic.CJh45JliUn.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-13.03.55-800x451.jpeg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-24-at-13.03.55-300x169.jpeg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/">
							Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/07/"><time class="entry-date" datetime="2018-07-24T14:27:55+00:00">24/07/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; I residenti della zona avevano notato uno strano via vai di stranieri per questo, alle prime ore di questa mattina, la polizia, i carabinieri e la municipale sono intervenuti in uno stabile in fase di ristrutturazione in via Tre Venezie. Nell’ambito del sevizio integrato disposto dal questore Antonino Messineo e diretto dal dirigente [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, occupano una casa: tre stranieri si barricano e poi tentano la fuga' st_url='http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-occupano-una-casa-tre-stranieri-si-barricano-e-poi-tentano-la-fuga/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16744 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>jQuery(document).ready(function($){$('.flexslider').flexslider({animation:"fade",slideDirection:"horizontal",slideshow:true,slideshowSpeed:6000,animationDuration:200,directionNav:true,controlNav:true});});</script>
    <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.0.3.pagespeed.jm.tXsWt_Tqlz.js'></script>
<script type='text/javascript'>var cmpvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"16742","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var cmpvar_social=[""];</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.oCJ6hFIplq.js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script src="http://www.umbriaindiretta.it/wp-content,_themes,_solar,_js,_script.js,qver==20120206+wp-includes,_js,_comment-reply.min.js,qver==4.9.7+wp-includes,_js,_wp-embed.min.js,qver==4.9.7.pagespeed.jc.P9ufD24bmq.js"></script><script>eval(mod_pagespeed_r01rHKws8f);</script>
<script>eval(mod_pagespeed_rVIKE0SkIN);</script>
<script>eval(mod_pagespeed_pHibJvqcla);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</body>
</html>