<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Terni, “Immergiti nel Sogno”, l&#039;Araba Fenice presenta la 23esima stagione di concerti - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terni, “Immergiti nel Sogno”, l&#039;Araba Fenice presenta la 23esima stagione di concerti - Umbria in diretta" />
<meta property="og:description" content="TERNI &#8211; E’ “Immergiti nel Sogno” il nuovo claim della Stagione Concertistica dell’Araba Fenice, giunta alla 23esima edizione. Una Stagione che prevede 14 concerti di cui nove nella città di Terni e cinque a Guardea. Elemento rappresentativo della Stagione, rimane, come ogni anno, il pianoforte: lo strumento solista per eccellenza, in grado di sostituire un’intera &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="araba fenice" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2019-10-26T17:38:43+00:00" />
<meta property="article:modified_time" content="2019-10-26T17:38:46+00:00" />
<meta property="og:updated_time" content="2019-10-26T17:38:46+00:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-e1572111462740.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TERNI &#8211; E’ “Immergiti nel Sogno” il nuovo claim della Stagione Concertistica dell’Araba Fenice, giunta alla 23esima edizione. Una Stagione che prevede 14 concerti di cui nove nella città di Terni e cinque a Guardea. Elemento rappresentativo della Stagione, rimane, come ogni anno, il pianoforte: lo strumento solista per eccellenza, in grado di sostituire un’intera [&hellip;]" />
<meta name="twitter:title" content="Terni, “Immergiti nel Sogno”, l&#039;Araba Fenice presenta la 23esima stagione di concerti - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-e1572111462740.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","potentialAction":{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#primaryimage","url":"http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-e1572111462740.jpg","width":600,"height":450},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#webpage","url":"http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/","inLanguage":"it-IT","name":"Terni, \u201cImmergiti nel Sogno\u201d, l&#039;Araba Fenice presenta la 23esima stagione di concerti - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#primaryimage"},"datePublished":"2019-10-26T17:38:43+00:00","dateModified":"2019-10-26T17:38:46+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"}},{"@type":["Person"],"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#authorlogo","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti Feed dei commenti" href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=21429' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fterni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fterni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-21429 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>  /  Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-21429" class="post-21429 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-araba-fenice">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-1024x768.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T19:38:43+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/musica/" rel="category tag">Musica</a></div>
		<div class="solar-main-content">
<p>TERNI &#8211;  E’ “Immergiti nel Sogno” il nuovo claim della Stagione Concertistica dell’Araba Fenice, giunta alla 23esima edizione.</p>



<p>Una Stagione che prevede
14 concerti di cui nove nella città di Terni e cinque a Guardea.</p>



<p>Elemento rappresentativo
della Stagione, rimane, come ogni anno, il pianoforte: lo strumento
solista per eccellenza, in grado di sostituire un’intera orchestra
e nel contempo capace di essere da collante e protagonista assoluto
in ogni manifestazione musicale ed in ogni concerto in cui è
presente.</p>



<p>La nuova Stagione partirà
con un doppio appuntamento il 16 novembre a Guardea e il 17 a Terni
nella cornice del Gazzoli, che affonda le radici in due generi
musicali provenienti da luoghi e storie lontani: il Tango e la musica
ebraica Klezmer. Saranno i musicisti del Trio Overland, composto da
Federico Rovini al pianoforte, Endrio Luti alla fisarmonica e Thomas
Luti al sassofono a svelare, attraverso la voce dei loro strumenti,
opere tratte da questi due generi musicali tanto popolari, densi di
sentimenti contrastanti, tristi, malinconici ma anche gioiosi fino
all’allegria più sfrenata.</p>



<p>Il sabato 23 novembre in
esclusiva per Guardea la virtuosa giovane pianista Eloisa Cascio darà
vita ad un recital pianistico con opere di tre giganti della musica
di ogni tempo: Chopin con la Barcarola op.60, Rachmaninov con la
sfrenata Sonata n.2 e i quattro preludi più romantici dalla bellezza
irreale di Schubert tratti dall’Op.90.</p>



<p>Sarà “Presto con
fuoco!” il titolo del terzo appuntamento con la appena ventunenne
pianista comasca Gaia Sokoli, sabato 30 novembre a Guardea e domenica
1 dicembre al Gazzoli. Un lungo e profondo tuffo nella musica
romantica, in cui la Sokoli eseguira la seconda sonata di Beethoven e
tre famose composizioni di Chopin: lo Scherzo n.3, la quarta Ballata
e la seconda Sonata Op.35.</p>



<p>Metà dicembre altri due
concerti ravvicinati: sabato 14 a Guardea e domenica 15 al Gazzoli
con il Duo Rospigliosi composto da Lapo Vannucci alla chitarra e Luca
Torrigiani al pianoforte. Titolo del concerto: “88 tasti e 6 corde:
Ricordi di temi italiani e spagnoli”. Un lunga carrellata di opere
che si snoderanno dalla terra iberica fino al nostro Bel Paese:
l’Italia.</p>



<p>Novità di quest’anno il
Concerto di Natale che l’Araba Fenice, realizzerà per la prima
volta in assoluto in collaborazione con il Circolo lavoratori di
Terni, nella splendida cornice della Biblioteca del CLT. Ospiti un
Duo d’eccezione con Andrea Cortesi al violino e Marco venturi al
pianoforte. Titolo del concerto: ”Claire de Lune” in omaggio a
Claude Debussy autore del celebre brano impressionista che verrà
eseguito proprio in questa occasione, venerdì 20 dicembre alle 21.</p>



<p>Appena due giorni dopo, la
domenica 22 dicembre a Guardea, un Trio di pianiste, le “Pianiste
all’Opera” composte da da Rosella Masciarelli, Michela De Amicis
e Angela Petaccia, chiuderanno l’anno musicale nel bel paese
dell’orvietano con un programma dedicato alle opere liriche
trascritte per pianoforte a 6 mani.</p>



<p>Avvio di 2020 con un Duo
di pianisti spagnoli di Murcia, Emilio Granados e Santiago Casanova
che in un concerto per pianoforte a 4 mani, domenica 19 gennaio al
Gazzoli di Terni affronteranno un programma che ha  come punto di
partenza la musica spagnola scritta da autori nati in Spagna:
Albéniz, de Falla e Rodrigo, per finire con musica di ispirazione
spagnola scritta da autori di altri paesi come il russo
Rimsky-Korsakov e il francese Maurice Ravel. 
</p>



<p>Il Trillo del Diavolo sarà
il titolo del concerto di domenica 2 febbraio con il Duo composto da
Flavia Di Tomasso al violino e Michela Senzacqua al pianoforte. E
sarà proprio “Il Trillo del Diavolo” di Giuseppe Tartini che
verrà eseguito insieme ad una bella selezione di opere famose come
il Cantabile di Donizetti, la Ciarda di Monti, l’Amico Frizt di
Mascagni e il Tema e Variazioni di Viotti.</p>



<p>Di
altra caratteristica sarà invece il concerto del 16 febbraio,
titolo: “Vortice di Passioni”. La pianista di origine Bielorusse
Olga Karmyzava giovanissima anche lei con un solido curriculum alle
spalle, eseguirà nel suo personale recital pianistico lo Scherzo n.
1 op.20 e Scherzo n. 2 op.31 del celebre polacco Chopin, poi 6
Preludi modali del compositore contemporaneo di Trento Edoardo Bruni,
per poi concludere con la potenza esplosiva e percussiva di Prokofiev
con la Sonata n.6.</p>



<p>Il mese di marzo sarà
dedicato completamento alla collaborazione con l’Orchestra da
Camera dei “Talenti d’Arte” di Lucia di Veroli e Paolo Mariani
insieme ad importanti solisti di conosciuta fama come il pianista
Roberto Issoglio, la pianista Moira Michelini, l’attore Stefano de
Majo e il pianista e Direttore d’Orchestra Emanuele Stracchi.</p>



<p>Domenica 1 marzo a Terni
nella cornice del Gazzoli, a grande richiesta, visto il successo
dello scorso anno, ancora una volta tutti insieme nel concerto
spettacolo dedicato al grande cinema “Come in un Film”. 
L’Orchestra dei Talenti d’Arte diretti da Emanuele Stracchi,
insieme alla pianista Moira Michelini e all’attore Stefano de Majo
che reciterà testi tratti dalle sceneggiature originali, faranno
rivivere le grandi emozioni delle colonne sonore di autori quali,
Sting, Piazzolla, Morricone, Piovani, Rota e Zimmer . Questo
spettacolo “Come in un Film” produzione originale Araba Fenice,
inaugurerà il 25 gennaio 2020 il Meridiano Festival di Cecina e il
Festival di Lucca il 2 maggio 2020.</p>



<p>Finale di 23esima Stagione con lo sguardo incantato verso quel grande genio che fu W.Amadeus Mozart. Domenica 15 marzo 2020 sempre al Gazzoli, il pianista torinese Roberto Issoglio eseguirà il concerto per pianoforte e Orchestra K414 accompagnato sempre dall’Orchestra del Talenti d’Arte ancora una volta diretta magistralmente dal giovane Emanuele Stracchi. Nella seconda parte la famosa Eine Klein Nacht Musik serenata K525, a chiusura di una Stagione che ci auguriamo possa far brillare la sconfinata bellezza della musica grazie al suo sconfinato linguaggio che non conosce tempo, non conosce limiti e non conosce barriere di qualsiasi siffatta natura.</p>



<figure class="wp-block-image"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/IMG-20191026-WA0015-1024x768.jpg" alt="" class="wp-image-21430"/></figure>



<p>La 23esita Stagione è
stata realizzata grazie allo straordinario contributo della
Fondazione Carit, senza della quale sarebbe stato impensabile
organizzare una manifestazione così densa di concerti. Certamente al
fianco della Fondazione Carit, ringraziamo il sostegno del Comune di
Guardea, della Regione Umbria e della Camera di Commercio di Terni,
unitamente a tutti i fondamentali sponsor che ci hanno concesso anche
quest’anno la loro fiducia.</p>



<p>Buon ascolto a tutti.</p>



<p>Tutti i concerti avranno
inizio alle ore 17.30, tranne il concerto del 20 dicembre che sarà
alle ore 21. <a href="http://www.assarabafenice.it">www.assarabafenice.it</a>
 &#8211;  <a href="mailto:info@assarabafenice.it">info@assarabafenice.it</a></p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-21429 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/araba-fenice/" rel="tag">araba fenice</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/associazione-filarmonica-umbra-la-stagione-parte-a-gonfie-vele/" rel="bookmark" title="Permanent Link to: Associazione Filarmonica Umbra: la stagione parte a gonfie vele!">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/10/filarmonica-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/10/filarmonica-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2018/10/filarmonica-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Associazione Filarmonica Umbra: la stagione parte a gonfie vele!</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-10-30T10:47:38+01:00">30/10/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terni-al-via-la-stagione-della-filarmonica-umbra-riflettori-sulla-pianista-mariangela-vacatello/" rel="bookmark" title="Permanent Link to: Terni, al via la stagione della Filarmonica Umbra: riflettori sulla pianista Mariangela Vacatello">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/mariangela-vacatello-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Terni, al via la stagione della Filarmonica Umbra: riflettori sulla pianista Mariangela Vacatello</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-10-27T11:09:17+01:00">27/10/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/norcia-nel-cuore-domani-il-concerto-al-teatro-comunale-di-narni/" rel="bookmark" title="Permanent Link to: &#8220;Norcia nel cuore&#8221;, domani il concerto al teatro comunale di Narni">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/concerto-e1496060675881-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>&#8220;Norcia nel cuore&#8221;, domani il concerto al teatro comunale di Narni</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-05-29T10:23:43+01:00">29/05/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='21429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16c0c376e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21433" class="post-21433 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-choco-di-parole tag-claim tag-eurochocolate-2020">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/unnamed-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/unnamed-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/10/unnamed-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/">
							Eurochocolate 2020: Choco di parole è il claim della prossima edizione			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T19:44:29+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA &#8211; E&#8217; stato svelato questa mattina il tema della prossima edizione di Eurochocolate, prevista a Perugia dal 16 al 25 Ottobre 2020. La concomitanza con le elezioni regionali ha infatti dettato una nuova tabella di marcia per l’organizzazione del Festival Internazionale del Cioccolato, che oggi ha presentato il claim dell’edizione 2020:  “Giocare con le parole &#8211;&nbsp;dichiara&nbsp;Eugenio Guarducci Presidente [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Eurochocolate 2020: Choco di parole è il claim della prossima edizione' st_url='http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/eurochocolate-2020-choco-di-parole-e-il-claim-della-prossima-edizione/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21433 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21429" class="post-21429 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-araba-fenice">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/10/arabafenice_8-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/">
							Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T19:38:43+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/musica/" rel="category tag">Musica</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; E’ “Immergiti nel Sogno” il nuovo claim della Stagione Concertistica dell’Araba Fenice, giunta alla 23esima edizione. Una Stagione che prevede 14 concerti di cui nove nella città di Terni e cinque a Guardea. Elemento rappresentativo della Stagione, rimane, come ogni anno, il pianoforte: lo strumento solista per eccellenza, in grado di sostituire un’intera [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, “Immergiti nel Sogno”, l&#8217;Araba Fenice presenta la 23esima stagione di concerti' st_url='http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-immergiti-nel-sogno-laraba-fenice-presenta-la-23esima-stagione-di-concerti/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21429 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21425" class="post-21425 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-alunni tag-istituto-allievi-sangallo tag-laboratori">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/">
					
			<img width="640" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/lab3-640x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/">
							Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T19:06:56+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sono frutto della collaborazione tra l’Istituto Tecnico Tecnologico “Allievi Sangallo” e Confindustria Umbria i nuovi laboratori di Elettrotecnica e Misure elettriche inaugurati oggi, venerdì 25 ottobre, nella sede dell’Istituto. Si tratta di spazi completamenti rinnovati, sulla base di un progetto di adeguamento e restyling, finanziato dalla Fondazione Carit, e realizzato con il supporto [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni: nuovi laboratori all&#8217;Istituto tecnico Allievi Sangallo' st_url='http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-nuovi-laboratori-allistituto-tecnico-allievi-sangallo/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21425 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21423" class="post-21423 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-sanita tag-influenza tag-usl-umbria-1 tag-vaccino">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/vaccino-antinfluenzale-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/vaccino-antinfluenzale-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/10/vaccino-antinfluenzale-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/">
							Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T15:13:24+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/sanita/" rel="category tag">Sanità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA &#8211; Al via i primi giorni di novembre nella Usl Umbria 1 parte la campagna vaccinazione antinfluenzale 2019-2020. Dal 28 ottobre infatti inizia la distribuzione del vaccino ai Centri di Salute. Sebbene alcuni sintomi simil-influenzali abbiano già costretto a letto molti umbri e isolamenti di virus influenzali in Italia ci siano stati già da alcune settimane, è come sempre nel mese [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Usl Umbria 1: al via da novembre alla vaccinazione antinfluenzale' st_url='http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/usl-umbria-1-al-via-da-novembre-alla-vaccinazione-antinfluenzale/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21423 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21420" class="post-21420 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-sport tag-sagrantino">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/sagrantino-running_salita-montefalco_foto-Maccheroni-e1572092672884-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/10/sagrantino-running_salita-montefalco_foto-Maccheroni-e1572092672884-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/10/sagrantino-running_salita-montefalco_foto-Maccheroni-e1572092672884-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/">
							Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/10/"><time class="entry-date" datetime="2019-10-26T14:24:53+01:00">26/10/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/sport/" rel="category tag">Sport</a></div>
		<div class="solar-excerpt">
							<p>BEVAGNA &#8211; La Sagrantino Running, che si svolgerà dal 2 e 3 novembre 2019 e che coniuga corse e camminate tra i paesi, i filari, le cantine ed i paesaggi del Sagrantino, non è solo competizione. Tantissimo altro attende il pubblico di sportivi e di appassionati che arriveranno da tutta Italia (iscrizioni aperte ancora fino al [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Sagrantino Running, diverse novità per la due giorni di camminate e corse tra i filari' st_url='http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/sagrantino-running-diverse-novita-per-la-due-giorni-di-camminate-e-corse-tra-i-filari/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21420 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"21429","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>