<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Teatro Verdi, il comitato civico sugli scudi dopo il &quot;congelamento&quot;Umbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php"/>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Teatro Verdi, il comitato civico sugli scudi dopo il &quot;congelamento&quot;"/>
<meta property="og:description" content="TERNI &#8211; &#8220;Sul teatro Verdi, dopo gli annunci, il congelamento&#8221;. Lo dice Roberto Carelli, presidente del Comitato Civico pro Teatro Verdi. Carelli spiega che venerdì scorso &#8220;si è riunita la prima Commissione lavori pubblici e l’assessore Corradi ha annunciato il congelamento dell’iter progettuale per il Bando sul Teatro Verdi in relazione all’attuale stallo politico che &hellip;"/>
<meta property="og:url" content="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/"/>
<meta property="og:site_name" content="Umbria in diretta"/>
<meta property="article:tag" content="Comitato civico Pro Teatro Verdi"/>
<meta property="article:tag" content="roberto carelli"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2018-02-05T15:22:10+01:00"/>
<meta property="article:modified_time" content="2018-02-05T15:44:38+01:00"/>
<meta property="og:updated_time" content="2018-02-05T15:44:38+01:00"/>
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-e1489094240665.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="454"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TERNI &#8211; &#8220;Sul teatro Verdi, dopo gli annunci, il congelamento&#8221;. Lo dice Roberto Carelli, presidente del Comitato Civico pro Teatro Verdi. Carelli spiega che venerdì scorso &#8220;si è riunita la prima Commissione lavori pubblici e l’assessore Corradi ha annunciato il congelamento dell’iter progettuale per il Bando sul Teatro Verdi in relazione all’attuale stallo politico che [&hellip;]"/>
<meta name="twitter:title" content="Teatro Verdi, il comitato civico sugli scudi dopo il &quot;congelamento&quot;"/>
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-e1489094240665.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.umbriaindiretta.it\/","name":"Umbria in diretta","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.umbriaindiretta.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221; Feed dei commenti" href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.Total-Soft-Gallery-Video-Widget.css,qver=4.9.2.pagespeed.cf.LRX2nHfGCJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.totalsoft.css,qver=4.9.2.pagespeed.cf.sfQKq8yyUI.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<link rel='stylesheet' id='cmp-public-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.bX6NuaIdW_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/A.style.css,qver=4.9.2.pagespeed.cf.geFKlTotJW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/A.responsive.css,qver=4.9.2.pagespeed.cf.syJ-JZsNEf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.umbriaindiretta.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_gallery-videos,_JS,_modernizr.custom.js,qver==4.9.2.pagespeed.jc.C1MH0DFZa0.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_VFOLm2M$np);</script>
<script type='text/javascript'>var object={"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.umbriaindiretta.it/wp-content/plugins,_gallery-videos,_JS,_Total-Soft-Gallery-Video-Widget.js,qver==4.9.2+themes,_solar,_js,_libs,_modernizr-2.6.2.min.js,qver==20120206.pagespeed.jc.1hF1xB0Mr5.js"></script><script>eval(mod_pagespeed_zbaB1D6HvH);</script>
<script>eval(mod_pagespeed_NkenrQ8o0Z);</script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.2"/>
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=14378'/>
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fteatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fteatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni%2F&#038;format=xml"/>

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-85118405-1');</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">#logo-container .icons{margin-top:46px}#top-nav-solar,#top-nav-solar ul{background-color:#00d31f}header{background-color:#fff}#navigation-container-solar,.sf-menu ul{background-color:#000}.lt-ie9 nav .sf-menu li:first-child li a,.lt-ie9 nav .sf-menu li li:first-child a{background-color:#000!important;background-image:none!important}#page-title,.slider-solar-container{background-color:#7c7c7c}#main{background-color:#fff}body,footer{background-color:#1d1e20}#top-footer{background-color:#00d31f}input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{background-color:#00d31f;border:1px solid #00d31f;color:#fff}a.solar-button:hover,input.wpcf7-submit:hover,#page-title a.solar-button:hover,body input.contact-button:hover,body input#submit:hover,a.progression-button:hover{background-color:#00d31f;border-color:#00d31f;color:#000}body{color:#000}.sf-menu a,.sf-menu a:visited{color:#00d31f}.sf-menu a:hover,.sf-menu li a:hover,.sf-menu a:hover,.sf-menu a:visited:hover,.sf-menu li.sfHover a,.sf-menu li.sfHover a:visited{color:#00d31f}#page-title h1{color:#00d31f}a,#sidebar a:hover{color:#00d31f}a:hover{color:#00d31f}h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,#solar-related a:hover h5,.sidebar-recent-posts a:hover h5{color:#00d31f}.pagination a.selected,.pagination a:hover{color:#00d31f;border-color:#00d31f}h1,h2,h3,h4,h5,h6{color:#2e2f30}h4.widget-title{color:#fff}h3 a{color:#2f2f2f}.videoGallery .rsThumb:hover{background:#00d31f;border-color:#00d31f}.videoGallery .rsThumb.rsNavSelected{background-color:#00d31f;border-color:#00d31f}.sf-menu li:first-child a,.sf-menu li:first-child a:hover,.sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li:first-child a,.lt-ie9 .sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon.png.pagespeed.ic.2C39bnhRiV.png)}@media screen and (-webkit-min-device-pixel-ratio:1.5){.sf-menu li.sfHover:first-child a,.sf-menu li:first-child a,.sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon,402x.png.pagespeed.ic.4lw-o3ARbv.png);background-size:60px 180px}}body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.sf-menu,h1,.tags-solar,body input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{font-family:"Roboto Condensed",sans-serif}#top-nav-solar ul li,#top-footer,.solar-comments,.pagination a{font-family:"Open Sans",sans-serif}h2.widget-title,h4{font-family:'PT Sans Narrow',sans-serif}h2,h3,h5,h6{font-family:'Ubuntu',sans-serif}body #logo,body #logo img{max-width:450px}</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">body #logo,body #logo img{max-width:400px;width:100%;padding-bottom:10px}span.sub-headline-solar{font-size:16px;color:#00d31f;padding-left:27px}h4.widget-title{color:#00d31f}</style>
	</head>

<body class="post-template-default single single-post postid-14378 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;"/>
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search"/>
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/450xNxuind-2.jpg.pagespeed.ic.KPi-zijlYk.jpg" alt="Umbria in diretta" width="450"/></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221; </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-14378" class="post-14378 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-comitato-civico-pro-teatro-verdi tag-roberto-carelli">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-1024x581.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/xvlcsnap-2017-03-09-22h15m20s394-800x451.jpg.pagespeed.ic.XWuItT4ulZ.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T15:22:10+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content"><p>TERNI &#8211; &#8220;Sul teatro Verdi, dopo gli annunci, il congelamento&#8221;. Lo dice Roberto Carelli, presidente del Comitato Civico pro Teatro Verdi.</p>
<p>Carelli spiega che venerdì scorso &#8220;si è riunita la prima Commissione lavori pubblici e l’assessore Corradi ha annunciato il congelamento dell’iter progettuale per il Bando sul Teatro Verdi in relazione all’attuale stallo politico che il Comune di Terni sta vivendo a causa della situazione di dissesto dell’ente&#8221;.</p>
<p>&#8220;A questo pandemonio &#8211; afferma Carelli &#8211; si aggiunge la minaccia di adire le vie legali paventata dalla ATI Krea-Leoncini (assegnataria dei lavori previsti dal progetto revocato in autotutela dall’Assessore Corradi ad agosto 2017 ) con conseguenti potenziali penali a carico del Comune. Ci preme ricordare &#8211; continua il presidente &#8211; che il Comitato Civico Pro Teatro Verdi, dopo aver letto le carte fornite dagli uffici comunali preposti, aveva con forza invitato il precedente assessore Bucari, sia nel corso dell’incontro avvenuto il 23 marzo 2017 sia pubblicamente a mezzo comunicato stampa, a non procedere con l’assegnazione di tali lavori essendoci evidenti e noti problemi di staticità dell’edifico e che tali lavori non avrebbero modificato tale situazione anzi sarebbero stati sostanzialmente inutili&#8221;.</p>
<p>Roberto Carelli annuncia che il Comitato Civico chiederà all’assessore Corradi di visionare il dpp (documento preliminare di progettazione) con lo scopo di confrontarsi su di esso con il gruppo di lavoro creato al fine di presentare un progetto preliminare di fattibilità economica per il rifacimento del Teatro Verdi.</p>
<p>&#8220;Ricordiamo all’opinione pubblica &#8211; tiene a precisare il presidente &#8211; che il gruppo di lavoro si compone, tra gli altri, degli accademici del corso di laurea in Ingegneria dell’Università degli Studi di Perugia a Pentima&#8221;.</p>
<p>In conclusione il Comitato Civico pro Teatro Verdi &#8220;rinnova l’invito al sindaco Leopoldo Di Girolamo a confermare le proprie dimissioni (come avevamo già fatto pubblicamente insieme ad altre realtà della società civile nel dicembre 2017) ed invita tutta la cittadinanza a partecipare ad una grande manifestazione il giorno 14 febbraio che attesti la volontà della città di tornare al voto al più presto&#8221;.</p>
<p>&#8220;Chiediamo le dimissioni con l’Amore che caratterizza la nostra città e le persone che si candidano a guidarla &#8211; dice ancora Carelli &#8211; facendo appello a quei sentimenti che un medico, per natura e vocazione, non può non coltivare nel proprio animo&#8221;.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-14378 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/comitato-civico-pro-teatro-verdi/" rel="tag">Comitato civico Pro Teatro Verdi</a><a href="http://www.umbriaindiretta.it/tag/roberto-carelli/" rel="tag">roberto carelli</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/il-cardinale-bassetti-agli-studenti-della-media-s-paolo-a-breve-la-mia-rinuncia/" rel="bookmark" title="Permanent Link to: Il cardinale Bassetti agli studenti della media S. Paolo: &#8220;A breve la mia rinuncia&#8221;">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/xsettimana-della-scuola-2017-incontro-con-gli-alunni-delle-terze-classi-della-scuola-media-san-paolo-300x169.jpg.pagespeed.ic.oLYwQays2l.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/settimana-della-scuola-2017-incontro-con-gli-alunni-delle-terze-classi-della-scuola-media-san-paolo-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/settimana-della-scuola-2017-incontro-con-gli-alunni-delle-terze-classi-della-scuola-media-san-paolo-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>Il cardinale Bassetti agli studenti della media S. Paolo: &#8220;A breve la mia rinuncia&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-03-09T10:00:45+00:00">09/03/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/servizio-idrico-integrato-lunedi-lavori-di-riduzione-delle-perdite-dacqua-a-narni/" rel="bookmark" title="Permanent Link to: Servizio idrico integrato: lunedì lavori di riduzione delle perdite d&#8217;acqua a Narni">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/xsii-300x169.jpg.pagespeed.ic.YuX49xsZ_0.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/sii-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/06/sii.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>Servizio idrico integrato: lunedì lavori di riduzione delle perdite d&#8217;acqua a Narni</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-06-30T08:08:34+00:00">30/06/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terni-la-raccolta-differenziata-al-75-per-cento-gli-ultimi-dati-dellasm/" rel="bookmark" title="Permanent Link to: Terni, la raccolta differenziata al 75 per cento. Gli ultimi dati dell&#8217;Asm">
								<div class="related-post-image-solar"><img width="300" height="155" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/300x155xdifferenziata.jpg.pagespeed.ic.kzkf3ISMWb.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/differenziata.jpg 900w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/differenziata-300x155.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/differenziata-768x396.jpg 768w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>Terni, la raccolta differenziata al 75 per cento. Gli ultimi dati dell&#8217;Asm</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-09-21T11:11:01+00:00">21/09/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo"/> <input type='hidden' name='comment_post_ID' value='14378' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fcb81bb13"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-14388" class="post-14388 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-frecciarossa tag-perugia-milano">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/11/xfrecciarossa-800x451.jpg.pagespeed.ic.LaTvcvlxry.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/11/frecciarossa-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/11/frecciarossa-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/">
							Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T17:31:51+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA &#8211; La giunta regionale oggi ha incaricato il direttore regionale al Governo del territorio e paesaggio, protezione civile, infrastrutture e mobilità, a sottoscrivere il contratto con Trenitalia per l’attivazione del servizio ferroviario, con due corse giornaliere sulla tratta Perugia Fontivegge – Arezzo quale estensione di un servizio Frecciarossa che attualmente già collega Arezzo – [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Frecciarossa Perugia-Milano-Torino: arrivate già 400 prenotazioni' st_url='http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/frecciarossa-perugia-milano-torino-arrivate-gia-400-prenotazioni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-14388 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-14378" class="post-14378 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-comitato-civico-pro-teatro-verdi tag-roberto-carelli">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/xvlcsnap-2017-03-09-22h15m20s394-800x451.jpg.pagespeed.ic.XWuItT4ulZ.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-09-22h15m20s394-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/">
							Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T15:22:10+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; &#8220;Sul teatro Verdi, dopo gli annunci, il congelamento&#8221;. Lo dice Roberto Carelli, presidente del Comitato Civico pro Teatro Verdi. Carelli spiega che venerdì scorso &#8220;si è riunita la prima Commissione lavori pubblici e l’assessore Corradi ha annunciato il congelamento dell’iter progettuale per il Bando sul Teatro Verdi in relazione all’attuale stallo politico che [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Teatro Verdi, il comitato civico sugli scudi dopo il &#8220;congelamento&#8221;' st_url='http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/teatro-verdi-il-comitato-civico-sugli-scudi-dopo-il-congelamentoscudi-il-sindaco-confermi-le-dimissioni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-14378 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-14374" class="post-14374 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-contratti tag-marini tag-pubblica-amministrazione">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/02/xfirma-lettera-funzione-pubblica-1-800x451.jpg.pagespeed.ic.Q9jnPikjf9.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/02/firma-lettera-funzione-pubblica-1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/02/firma-lettera-funzione-pubblica-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/">
							Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T14:19:54+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>La mobilitazione dei lavoratori e delle organizzazioni sindacali per lo sblocco del contratto per i dipendenti degli enti locali, del servizio sanitario regionale, è fortemente condivisa dai vertici della Regione Umbria per i quali è giusto affrontare il tema dell’adeguamento dopo 9 anni di stallo: sulla base di questo presupposto stamani a Perugia, durante il [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Sblocco dei contratti Pa, Marini sollecita il ministro a chiudere la trattativa' st_url='http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/sblocco-dei-contratti-pa-marini-sollecita-il-ministro-a-chiudere-la-trattativa/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-14374 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-14371" class="post-14371 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-polizia-terni tag-sezione-antidroga tag-spacciatore">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/02/xLa-Questura-800x451.jpg.pagespeed.ic.u6aOBdRCmU.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/02/La-Questura-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/02/La-Questura-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/">
							Terni, i residenti di un quartiere mettono nei guai uno spacciatore			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T14:13:11+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sono stati i residenti di una zona semicentrale a segnalare alla polizia una situazione sospetta che si era venuta a creare nel loro quartiere: un insolito viavai. Immediati gli accertamenti della sezione antidroga che, dopo aver fermato tre giovani appena usciti da un appartamento, dove avevano comprato della sostanza stupefacente, ha proceduto ad [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, i residenti di un quartiere mettono nei guai uno spacciatore' st_url='http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-i-residenti-di-un-quartiere-mettono-nei-guai-uno-spacciatore/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-14371 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-14364" class="post-14364 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-commissariato-orvieto tag-furti">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/08/xWhatsApp-Image-2017-08-05-at-12.55.40-800x451.jpeg.pagespeed.ic.gp-kcpI0GW.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-05-at-12.55.40-800x451.jpeg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-05-at-12.55.40-300x169.jpeg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/">
							Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/02/"><time class="entry-date" datetime="2018-02-05T12:05:58+00:00">05/02/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>ORVIETO &#8211; Da mesi un ristoratore del centro storico di Orvieto lamentava piccoli ammanchi dell’incasso giornaliero: dal registratore di cassa sarebbero state prelevate somme dai 50 ai 100 euro, in banconote da piccolo taglio verosimilmente per non destare sospetti, ma che col tempo hanno portato all’ammanco di alcune migliaia di euro, oltre ad alcune bottiglie [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Ristorante nel mirino dei ladri: in tre nei guai tra cui l&#8217;ex cameriere' st_url='http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/ristorante-nel-mirino-dei-ladri-in-tre-nei-guai-tra-cui-lex-cameriere/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-14364 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>jQuery(document).ready(function($){$('.flexslider').flexslider({animation:"fade",slideDirection:"horizontal",slideshow:true,slideshowSpeed:6000,animationDuration:200,directionNav:true,controlNav:true});});</script>
    <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.9.2.pagespeed.jm.S6jVX2tgQV.js'></script>
<script type='text/javascript'>var cmpvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"14378","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var cmpvar_social=[""];</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.oCJ6hFIplq.js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script src="http://www.umbriaindiretta.it/wp-content,_themes,_solar,_js,_script.js,qver==20120206+wp-includes,_js,_comment-reply.min.js,qver==4.9.2+wp-includes,_js,_wp-embed.min.js,qver==4.9.2.pagespeed.jc.sOZbKCvwTg.js"></script><script>eval(mod_pagespeed_r01rHKws8f);</script>
<script>eval(mod_pagespeed_d7hnXeyGUv);</script>
<script>eval(mod_pagespeed_1jVznmQqAN);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</body>
</html>