<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacatoUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php"/>
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato"/>
<meta property="og:description" content="TERNI &#8211; Per la quarta volta consecutiva la Flc Cgil è il primo sindacato tra i lavoratori della scuola della provincia di Terni. Con 1274 voti, equivalenti a circa il 41% dei consensi, l’organizzazione dei lavoratori della conoscenza Cgil conquista il primato delle elezioni Rsu del territorio provinciale. &#8220;Nelle 34 scuole della provincia – commenta &hellip;"/>
<meta property="og:url" content="http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/"/>
<meta property="og:site_name" content="Umbria in diretta"/>
<meta property="article:tag" content="flc cgil"/>
<meta property="article:tag" content="rsu"/>
<meta property="article:tag" content="scuola"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2018-05-05T16:01:23+02:00"/>
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/cgil-bandiere-e1515763661249.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="414"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TERNI &#8211; Per la quarta volta consecutiva la Flc Cgil è il primo sindacato tra i lavoratori della scuola della provincia di Terni. Con 1274 voti, equivalenti a circa il 41% dei consensi, l’organizzazione dei lavoratori della conoscenza Cgil conquista il primato delle elezioni Rsu del territorio provinciale. &#8220;Nelle 34 scuole della provincia – commenta [&hellip;]"/>
<meta name="twitter:title" content="Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato"/>
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/cgil-bandiere-e1515763661249.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato Feed dei commenti" href="http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.Total-Soft-Gallery-Video-Widget.css,qver=4.9.5.pagespeed.cf.iYg7WGvdAU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.totalsoft.css,qver=4.9.5.pagespeed.cf.sfQKq8yyUI.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<link rel='stylesheet' id='cmp-public-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.bX6NuaIdW_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/A.style.css,qver=4.9.5.pagespeed.cf.geFKlTotJW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/A.responsive.css,qver=4.9.5.pagespeed.cf.syJ-JZsNEf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.umbriaindiretta.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_gallery-videos,_JS,_modernizr.custom.js,qver==4.9.5.pagespeed.jc.f3Okqx4T21.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_nnmLGW0gEV);</script>
<script type='text/javascript'>var object={"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.umbriaindiretta.it/wp-content/plugins,_gallery-videos,_JS,_Total-Soft-Gallery-Video-Widget.js,qver==4.9.5+themes,_solar,_js,_libs,_modernizr-2.6.2.min.js,qver==20120206.pagespeed.jc.ePXNFWF0d_.js"></script><script>eval(mod_pagespeed_bvUqIEVs_2);</script>
<script>eval(mod_pagespeed_NkenrQ8o0Z);</script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.5"/>
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=15745'/>
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Frsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Frsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato%2F&#038;format=xml"/>

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-85118405-1');</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">#logo-container .icons{margin-top:46px}#top-nav-solar,#top-nav-solar ul{background-color:#00d31f}header{background-color:#fff}#navigation-container-solar,.sf-menu ul{background-color:#000}.lt-ie9 nav .sf-menu li:first-child li a,.lt-ie9 nav .sf-menu li li:first-child a{background-color:#000!important;background-image:none!important}#page-title,.slider-solar-container{background-color:#7c7c7c}#main{background-color:#fff}body,footer{background-color:#1d1e20}#top-footer{background-color:#00d31f}input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{background-color:#00d31f;border:1px solid #00d31f;color:#fff}a.solar-button:hover,input.wpcf7-submit:hover,#page-title a.solar-button:hover,body input.contact-button:hover,body input#submit:hover,a.progression-button:hover{background-color:#00d31f;border-color:#00d31f;color:#000}body{color:#000}.sf-menu a,.sf-menu a:visited{color:#00d31f}.sf-menu a:hover,.sf-menu li a:hover,.sf-menu a:hover,.sf-menu a:visited:hover,.sf-menu li.sfHover a,.sf-menu li.sfHover a:visited{color:#00d31f}#page-title h1{color:#00d31f}a,#sidebar a:hover{color:#00d31f}a:hover{color:#00d31f}h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,#solar-related a:hover h5,.sidebar-recent-posts a:hover h5{color:#00d31f}.pagination a.selected,.pagination a:hover{color:#00d31f;border-color:#00d31f}h1,h2,h3,h4,h5,h6{color:#2e2f30}h4.widget-title{color:#fff}h3 a{color:#2f2f2f}.videoGallery .rsThumb:hover{background:#00d31f;border-color:#00d31f}.videoGallery .rsThumb.rsNavSelected{background-color:#00d31f;border-color:#00d31f}.sf-menu li:first-child a,.sf-menu li:first-child a:hover,.sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li:first-child a,.lt-ie9 .sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon.png.pagespeed.ic.2C39bnhRiV.png)}@media screen and (-webkit-min-device-pixel-ratio:1.5){.sf-menu li.sfHover:first-child a,.sf-menu li:first-child a,.sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon,402x.png.pagespeed.ic.4lw-o3ARbv.png);background-size:60px 180px}}body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.sf-menu,h1,.tags-solar,body input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{font-family:"Roboto Condensed",sans-serif}#top-nav-solar ul li,#top-footer,.solar-comments,.pagination a{font-family:"Open Sans",sans-serif}h2.widget-title,h4{font-family:'PT Sans Narrow',sans-serif}h2,h3,h5,h6{font-family:'Ubuntu',sans-serif}body #logo,body #logo img{max-width:450px}</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">body #logo,body #logo img{max-width:400px;width:100%;padding-bottom:10px}span.sub-headline-solar{font-size:16px;color:#00d31f;padding-left:27px}h4.widget-title{color:#00d31f}</style>
	</head>

<body class="post-template-default single single-post postid-15745 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;"/>
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search"/>
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/450xNxuind-2.jpg.pagespeed.ic.KPi-zijlYk.jpg" alt="Umbria in diretta" width="450"/></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-15745" class="post-15745 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-flc-cgil tag-rsu tag-scuola">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/cgil-bandiere-e1515763661249.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/xcgil-bandiere-800x451.jpg.pagespeed.ic.2lV3kIb-Wu.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/cgil-bandiere-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/01/cgil-bandiere-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T16:01:23+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content"><p>TERNI &#8211; Per la quarta volta consecutiva la Flc Cgil è il primo sindacato tra i lavoratori della scuola della provincia di Terni. Con 1274 voti, equivalenti a circa il 41% dei consensi, l’organizzazione dei lavoratori della conoscenza Cgil conquista il primato delle elezioni Rsu del territorio provinciale.</p>
<p>&#8220;Nelle 34 scuole della provincia – commenta Tommaso Dionisi, resp. organizzazione Flc Cgil Terni – sono stati eletti 44 delegati sindacali che avranno il compito, nel prossimo triennio, di gestire le nuove e importanti competenze assegnate dal nuovo Ccnl “Istruzione e ricerca” ai tavoli sindacali di scuola. Nel dettaglio – prosegue – si evidenzia un incremento di voti rispetto alla scorsa tornata elettorale che permette la presenza di nostri delegati in tutte le istituzioni scolastiche. Un risultato affatto scontato vista la continua nostra demonizzazione da parte dei sindacati di base nei nostri confronti&#8221;.</p>
<p>&#8220;È doveroso – afferma Alessandra Casagrande, segretaria generale Flc Cgil Terni – ringraziare innanzitutto tutte/i le/i lavoratrici/ori che con la loro partecipazione, nei modi più diversi, chi candidandosi, chi lavorando ai seggi o nelle commissioni elettorali, hanno consentito di svolgere correttamente un grande servizio di democrazia, che dimostra ancora una volta come la scuola sia il luogo più idoneo a coltivare i valori democratici su cui si basa la nostra Costituzione e il nostro lavoro. Ma – prosegue – è altrettanto importante esprimere la massima riconoscenza a tutti i nostri candidati e le nostre Rsu elette per l’impegno che hanno saputo dimostrare e trasferire ai colleghi. Proprio a loro – aggiunge – destineremo a brevissimo un primo momento di formazione di base che svolgeremo nei prossimi giorni presso la nostra sede provinciale di Terni e un altro nelle prime settimane di settembre&#8221;.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Rsu scuola, in provincia di Terni la Flc Cgil si conferma primo sindacato' st_url='http://www.umbriaindiretta.it/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-15745 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/flc-cgil/" rel="tag">flc cgil</a><a href="http://www.umbriaindiretta.it/tag/rsu/" rel="tag">rsu</a><a href="http://www.umbriaindiretta.it/tag/scuola/" rel="tag">scuola</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/tre-civette-sul-como-sabato-a-terni-inaugura-lemporio-sociale/" rel="bookmark" title="Permanent Link to: &#8220;Tre civette sul comò&#8221;, sabato a Terni inaugura l&#8217;emporio sociale">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/04/xpupazzi_civette-300x169.jpg.pagespeed.ic.9csE1pdW2C.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/04/pupazzi_civette-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2018/04/pupazzi_civette-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>&#8220;Tre civette sul comò&#8221;, sabato a Terni inaugura l&#8217;emporio sociale</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-04-19T17:12:14+00:00">19/04/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/inchiesta-percolato-rinviati-giudizio-sindaco-girolamo-altri-19-indagati/" rel="bookmark" title="Permanent Link to: Inchiesta percolato: rinviati a giudizio sindaco Di Girolamo e altri 19 indagati">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/xtribunale-2-300x169.jpg.pagespeed.ic.Gh9fOv7gg4.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/tribunale-2-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/tribunale-2-768x435.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/tribunale-2-e1494428869473.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>Inchiesta percolato: rinviati a giudizio sindaco Di Girolamo e altri 19 indagati</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-07-25T14:49:26+00:00">25/07/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/orvieto-aperto-il-primo-stralcio-della-complanare-pressing-sul-governo-per-finirla/" rel="bookmark" title="Permanent Link to: Orvieto, aperto il primo stralcio della complanare. Pressing sul Governo per finirla">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/11/xorvieto-300x169.jpg.pagespeed.ic.bM4JxKMgGD.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt=""/></div>		            		<h5>Orvieto, aperto il primo stralcio della complanare. Pressing sul Governo per finirla</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-11-25T18:27:14+00:00">25/11/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rsu-scuola-in-provincia-di-terni-la-flc-cgil-si-conferma-primo-sindacato/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo"/> <input type='hidden' name='comment_post_ID' value='15745' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28c204881e"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-15759" class="post-15759 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-alessio-foconi tag-coppa-del-mondo tag-scherma">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/xAlessio_Foconi_podio_SAN_PIETROBURGO2018-800x451.jpg.pagespeed.ic.xxVn6MQ6W2.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/Alessio_Foconi_podio_SAN_PIETROBURGO2018-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/05/Alessio_Foconi_podio_SAN_PIETROBURGO2018-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/">
							Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T22:05:01+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/sport/" rel="category tag">Sport</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Alessio Foconi si conferma ancora una volta una splendida realtà della scherma internazionale conquistando il secondo posto sulle pedane di San Pietroburgo dove si è svolta la tappa del circuito di Coppa del Mondo di fioretto maschile. L&#8217;aviere del Circolo Scherma Terni è l&#8217;unico italiano a medaglia, la corsa di Cassarà si ferma [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Scherma: Alessio Foconi secondo nella Coppa del Mondo a San Pietroburgo' st_url='http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/scherma-alessio-foconi-secondo-nella-coppa-del-mondo-a-san-pietroburgo/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-15759 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-15755" class="post-15755 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-amministrative tag-paolo-angeletti tag-pd">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/">
					
			<img width="459" height="261" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/xpaolo-angeletti.jpg.pagespeed.ic.CUKkUSv0aR.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/paolo-angeletti.jpg 459w, http://www.umbriaindiretta.it/wp-content/uploads/2018/05/paolo-angeletti-300x171.jpg 300w" sizes="(max-width: 459px) 100vw, 459px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/">
							Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T17:36:41+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/politica/" rel="category tag">Politica</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Riceviamo e pubblichiamo: &#8220;A fronte di disparate,concitate quanto interessate interpretazioni attinenti la scelta del candidato alla prossima e impegnativa sindacatura al comune di Terni giova ribadire che la scelta degli organismi legittimati e dirigenti il Pd è stata chiara e netta verso la persona dell&#8217;Ing. Paolo Angeletti stimato lavoratore professionista e docente universitario, [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, il Pd fa scudo su Angeletti: &#8220;E&#8217; lui il nostro candidato sindaco&#8221;' st_url='http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-il-pd-fa-scudo-su-angeletti-e-lui-il-nostro-candidato-sindaco/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-15755 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-15743" class="post-15743 post type-post status-publish format-standard has-post-thumbnail hentry category-fatti-del-giorno category-politica tag-amministrative tag-candidati tag-comunali tag-elezioni tag-liste tag-palazzo-spada">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/">
					
			<img width="510" height="382" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/xTerni_-_Palazzo_Spada.jpg.pagespeed.ic.oFR9l9mBqM.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/Terni_-_Palazzo_Spada.jpg 510w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/Terni_-_Palazzo_Spada-300x225.jpg 300w" sizes="(max-width: 510px) 100vw, 510px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/">
							Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T17:25:27+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a>, <a href="http://www.umbriaindiretta.it/category/politica/" rel="category tag">Politica</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Leonardo Latini per il centrodestra, Thomas de Luca per il Movimento 5 Stelle, Paolo Angeletti per il Pd, Alessandro Gentiletti, per la lista Senso Civico (che riunisce l’associazione Terni Valley e Liberi e Uguali), Andrea Rosati per la lista &#8220;Prima Terni&#8221; ed Emiliano Camuzzi per Potere al Popolo. Per il momento sono sei [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Elezioni a Terni, ecco le prime liste. Nella Lega ci sarà anche Paolo Cicchini' st_url='http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/elezioni-a-terni-ecco-le-prime-liste-nella-lega-ci-sara-anche-paolo-cicchini/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-15743 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-15749" class="post-15749 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cibi-del-mondo tag-confesercenti-foligno tag-foligno tag-vini-del-mondo">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/xVini-al-Trinci-800x451.jpg.pagespeed.ic.vvYWjR9UJC.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/05/Vini-al-Trinci-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/05/Vini-al-Trinci-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/">
							Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T16:47:16+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>FOLIGNO &#8211; Il meteo sfavorevole non ha rovinato l&#8217;avvio di &#8220;Cibi del Mondo e Vini del Mondo&#8221; a Foligno: nonostante le bizze del tempo infatti, i primi due giorni di manifestazioni hanno fatto registrare un buon numero di presenze che gli organizzatori considerano ‘incoraggiante e soddisfacente’. Gli stand delle specialità internazionali e delle tipicità regionali [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Cibi e Vini del Mondo, buono l&#8217;avvio nonostante le condizioni meteo' st_url='http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/cibi-e-vini-del-mondo-buono-lavvio-nonostante-le-condizioni-meteo/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-15749 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-15747" class="post-15747 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri-foligno tag-espulsione tag-furto">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/">
					
			<img width="539" height="419" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/xcarabinieri.jpg.pagespeed.ic.50Cgvpi1hO.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/carabinieri.jpg 539w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/carabinieri-300x233.jpg 300w" sizes="(max-width: 539px) 100vw, 539px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/">
							Foligno, fermato prima del furto: arrestato ed espulso un albanese			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/05/"><time class="entry-date" datetime="2018-05-05T16:38:29+00:00">05/05/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>FOLIGNO &#8211; Un albanese, clandestino sul territorio nazionale, è stato bloccato con tutta probabilità prima di compiere un furto ed è stato espulso. Il fatto è accaduto nella notte del 2 maggio, quando a seguito di un segnalazione da parte di un cittadino al 112, una pattuglia del Nucleo Radiomobile della Compagnia di Foligno è [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Foligno, fermato prima del furto: arrestato ed espulso un albanese' st_url='http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/foligno-fermato-prima-del-furto-arrestato-ed-espulso-un-albanese/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-15747 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>jQuery(document).ready(function($){$('.flexslider').flexslider({animation:"fade",slideDirection:"horizontal",slideshow:true,slideshowSpeed:6000,animationDuration:200,directionNav:true,controlNav:true});});</script>
    <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.0.1.pagespeed.jm.bDgGwWTc3p.js'></script>
<script type='text/javascript'>var cmpvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"15745","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var cmpvar_social=[""];</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.oCJ6hFIplq.js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script src="http://www.umbriaindiretta.it/wp-content,_themes,_solar,_js,_script.js,qver==20120206+wp-includes,_js,_comment-reply.min.js,qver==4.9.5+wp-includes,_js,_wp-embed.min.js,qver==4.9.5.pagespeed.jc._8sUCCgilm.js"></script><script>eval(mod_pagespeed_r01rHKws8f);</script>
<script>eval(mod_pagespeed_Ak93MMppBh);</script>
<script>eval(mod_pagespeed_MUP1_viEeE);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</body>
</html>