<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della CaritasUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php"/>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas"/>
<meta property="og:description" content="TERNI &#8211; Sempre vicini al mondo del carcere, la Caritas diocesana e l’associazione di volontariato San Martino, in occasione del Natale, hanno donato alla Casa Circondariale di Terni 300 panettoni della pasticceria Sant’Angelo per il pranzo di Natale e per quello del nuovo anno. Inoltre, come ormai da diversi anni i volontari della Caritas, che &hellip;"/>
<meta property="og:url" content="http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/"/>
<meta property="og:site_name" content="Umbria in diretta"/>
<meta property="article:tag" content="caritas"/>
<meta property="article:tag" content="detenuti"/>
<meta property="article:tag" content="faurecia"/>
<meta property="article:tag" content="raccolta alimentare"/>
<meta property="article:tag" content="università"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2017-12-23T18:46:03+01:00"/>
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/liceo-artistico-raccolta-Natale-2017-3-e1514051011342.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="531"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TERNI &#8211; Sempre vicini al mondo del carcere, la Caritas diocesana e l’associazione di volontariato San Martino, in occasione del Natale, hanno donato alla Casa Circondariale di Terni 300 panettoni della pasticceria Sant’Angelo per il pranzo di Natale e per quello del nuovo anno. Inoltre, come ormai da diversi anni i volontari della Caritas, che [&hellip;]"/>
<meta name="twitter:title" content="Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas"/>
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/liceo-artistico-raccolta-Natale-2017-3-e1514051011342.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.umbriaindiretta.it\/","name":"Umbria in diretta","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.umbriaindiretta.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas Feed dei commenti" href="http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.Total-Soft-Gallery-Video-Widget.css,qver=4.9.1.pagespeed.cf.WRJolbXtvj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.totalsoft.css,qver=4.9.1.pagespeed.cf.eijxZC0tKU.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<link rel='stylesheet' id='cmp-public-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.bX6NuaIdW_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/A.style.css,qver=4.9.1.pagespeed.cf.geFKlTotJW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/A.responsive.css,qver=4.9.1.pagespeed.cf.syJ-JZsNEf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.umbriaindiretta.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_gallery-videos,_JS,_modernizr.custom.js,qver==4.9.1.pagespeed.jc.8_EcAfi_8N.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_znj5lv_dqE);</script>
<script type='text/javascript'>var object={"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.umbriaindiretta.it/wp-content/plugins,_gallery-videos,_JS,_Total-Soft-Gallery-Video-Widget.js,qver==4.9.1+themes,_solar,_js,_libs,_modernizr-2.6.2.min.js,qver==20120206.pagespeed.jc.8Lc9mrPMp3.js"></script><script>eval(mod_pagespeed_Y4NMPciaXf);</script>
<script>eval(mod_pagespeed_NkenrQ8o0Z);</script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=13561'/>
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Finiziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Finiziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas%2F&#038;format=xml"/>

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-85118405-1');</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">#logo-container .icons{margin-top:46px}#top-nav-solar,#top-nav-solar ul{background-color:#00d31f}header{background-color:#fff}#navigation-container-solar,.sf-menu ul{background-color:#000}.lt-ie9 nav .sf-menu li:first-child li a,.lt-ie9 nav .sf-menu li li:first-child a{background-color:#000!important;background-image:none!important}#page-title,.slider-solar-container{background-color:#7c7c7c}#main{background-color:#fff}body,footer{background-color:#1d1e20}#top-footer{background-color:#00d31f}input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{background-color:#00d31f;border:1px solid #00d31f;color:#fff}a.solar-button:hover,input.wpcf7-submit:hover,#page-title a.solar-button:hover,body input.contact-button:hover,body input#submit:hover,a.progression-button:hover{background-color:#00d31f;border-color:#00d31f;color:#000}body{color:#000}.sf-menu a,.sf-menu a:visited{color:#00d31f}.sf-menu a:hover,.sf-menu li a:hover,.sf-menu a:hover,.sf-menu a:visited:hover,.sf-menu li.sfHover a,.sf-menu li.sfHover a:visited{color:#00d31f}#page-title h1{color:#00d31f}a,#sidebar a:hover{color:#00d31f}a:hover{color:#00d31f}h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,#solar-related a:hover h5,.sidebar-recent-posts a:hover h5{color:#00d31f}.pagination a.selected,.pagination a:hover{color:#00d31f;border-color:#00d31f}h1,h2,h3,h4,h5,h6{color:#2e2f30}h4.widget-title{color:#fff}h3 a{color:#2f2f2f}.videoGallery .rsThumb:hover{background:#00d31f;border-color:#00d31f}.videoGallery .rsThumb.rsNavSelected{background-color:#00d31f;border-color:#00d31f}.sf-menu li:first-child a,.sf-menu li:first-child a:hover,.sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li:first-child a,.lt-ie9 .sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon.png.pagespeed.ic.2C39bnhRiV.png)}@media screen and (-webkit-min-device-pixel-ratio:1.5){.sf-menu li.sfHover:first-child a,.sf-menu li:first-child a,.sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon,402x.png.pagespeed.ic.4lw-o3ARbv.png);background-size:60px 180px}}body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.sf-menu,h1,.tags-solar,body input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{font-family:"Roboto Condensed",sans-serif}#top-nav-solar ul li,#top-footer,.solar-comments,.pagination a{font-family:"Open Sans",sans-serif}h2.widget-title,h4{font-family:'PT Sans Narrow',sans-serif}h2,h3,h5,h6{font-family:'Ubuntu',sans-serif}body #logo,body #logo img{max-width:450px}</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">body #logo,body #logo img{max-width:400px;width:100%;padding-bottom:10px}span.sub-headline-solar{font-size:16px;color:#00d31f;padding-left:27px}h4.widget-title{color:#00d31f}</style>
	</head>

<body class="post-template-default single single-post postid-13561 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;"/>
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search"/>
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/450xNxuind-2.jpg.pagespeed.ic.KPi-zijlYk.jpg" alt="Umbria in diretta" width="450"/></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-13561" class="post-13561 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-caritas tag-detenuti tag-faurecia tag-raccolta-alimentare tag-universita">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/liceo-artistico-raccolta-Natale-2017-3-1024x680.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/xliceo-artistico-raccolta-Natale-2017-3-800x451.jpg.pagespeed.ic.j7fccCEQpK.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/liceo-artistico-raccolta-Natale-2017-3-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/12/liceo-artistico-raccolta-Natale-2017-3-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-23T18:46:03+00:00">23/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content"><p>TERNI &#8211; Sempre vicini al mondo del carcere, la Caritas diocesana e l’associazione di volontariato San Martino, in occasione del Natale, hanno donato  alla Casa Circondariale di Terni 300 panettoni della pasticceria Sant’Angelo per il pranzo di Natale e per quello del nuovo anno. Inoltre, come ormai da diversi anni i volontari della Caritas, che durante l’anno attraverso il centro di ascolto hanno un continuo contatto per dare aiuto materiale e spirituale ai detenuti, organizzano momenti di festa insieme con tombolate il 27 e 28 dicembre, il 3 e 4 gennaio 2018 alle 14 con tanti premi utili alle esigenze dei detenuti.</p>
<p>Un particolare contributo spirituale e morale a favore dei detenuti viene dall’opera del cappellano padre Massimo Lelli, che la Caritas sostiene materialmente per dare in questo periodo natalizio un ulteriore contributo ai detenuti più bisognosi.</p>
<p>Grande è stata la solidarietà ricevuta dalla Caritas diocesana con le raccolte alimentari natalizie effettuate dagli studenti universitari, quelli del liceo artistico e dal mondo del lavoro, che hanno donato in totale circa 5 quintali di alimenti e prodotti per l’igiene personale per gli Empori solidali di Terni e Amelia.</p>
<p>Gli studenti e docenti del liceo Artistico di Terni per il quarto anno hanno effettuato la raccolta di prodotti da destinare all’emporio solidale della Caritas diocesana che sono stati consegnati dagli studenti e dalla dirigente scolastica Roberta Bambini, dalla professoressa Cecilia Giuli, dalla vicepreside Maria Rita Proietti, al direttore della Caritas Ideale Piantoni che, ringraziando tutti coloro che hanno dato il loro contributo, ha ricordato come sia importante questo gesto di solidarietà che ha lo scopo specifico di aiutare le persone non solo ad avere un aiuto materiale quanto piuttosto a sostenerle nella gestione della quotidianità di vita, nell’acquisto dei beni necessari e nell’accompagnamento ad un inserimento sociale.</p>
<p>Al quinto anno, invece, l’iniziativa che si è svolta presso il Dipartimento di Economia dell’Università degli Studi di Perugia sede di Terni fra le studentesse, gli studenti, gli ex-studenti, i docenti, tutto il personale, in occasione del Natale, con la raccolta a favore della Caritas diocesana di Terni-Narni-Amelia e della San Vincenzo de’ Paoli della Diocesi. Una raccolta di generi alimentari a lunga conservazione ed una raccolta di beni destinati ai bambini (matite, penne, colori, quaderni, libri di fiabe e di divulgazione scientifica, giocattoli anche usati, animali di peluche, strumenti musicali giocattolo) con il contributo anche della Coop Centro Italia consegnata dal professor Loris Nadotti e dalla professoressa Cristina Montesi.</p>
<p>Ed infine la raccolta effettuata dalla multinazionale francese Faurecia, presso lo stabilimento di Terni, a favore dell’Emporio della Solidarietà, che ha coinvolto tutti i dipendenti dell’azienda di Terni, che hanno donato beni di prima necessità e effettuato anche una raccolta in denaro.</p>
<p>&#8220;Sono significativi e importanti segni di solidarietà a favore dei più bisognosi – spiega il direttore della Caritas diocesana Ideale Piantoni –, che coinvolge in modo concreto e diretto, ma che è anche un’occasione di conoscenza e sensibilizzazione rispetto a quelle che sono le problematiche e povertà che caratterizzarono il nostro territorio. L’emporio della solidarietà ha lo scopo specifico di aiutare le persone non solo ad avere un aiuto materiale quanto a sostenerle nella gestione della quotidianità di vita, nell’acquisto dei beni necessari e nell’accompagnamento ad un inserimento sociale&#8221;.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Iniziative per i detenuti e raccolta di alimenti per Natale: il bilancio della Caritas' st_url='http://www.umbriaindiretta.it/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-13561 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/caritas/" rel="tag">caritas</a><a href="http://www.umbriaindiretta.it/tag/detenuti/" rel="tag">detenuti</a><a href="http://www.umbriaindiretta.it/tag/faurecia/" rel="tag">faurecia</a><a href="http://www.umbriaindiretta.it/tag/raccolta-alimentare/" rel="tag">raccolta alimentare</a><a href="http://www.umbriaindiretta.it/tag/universita/" rel="tag">università</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/terremoto-junker-la-commissione-europea-ricostruisca-la-cattedrale-norcia/" rel="bookmark" title="Permanent Link to: Terremoto, Junker: &#8220;La commissione europea ricostruisca la cattedrale di Norcia&#8221;">
								<div class="related-post-image-solar"><img width="245" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/245x169xnorcia-sky.jpg.pagespeed.ic.ZvNnGZU0hD.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/norcia-sky.jpg 673w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/norcia-sky-300x207.jpg 300w" sizes="(max-width: 245px) 100vw, 245px"/></div>		            		<h5>Terremoto, Junker: &#8220;La commissione europea ricostruisca la cattedrale di Norcia&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-11-18T21:13:10+00:00">18/11/2016</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terremoto-firmato-decreto-legge-marini-governo-ci-certezze-regole-risorse/" rel="bookmark" title="Permanent Link to: Terremoto: firmato il decreto legge. Marini: &#8220;Il Governo ci dà certezze su regole e risorse&#8221;">
								<div class="related-post-image-solar"><img width="254" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/09/254x169xsan-pellegrino-e1476201974112.jpg.pagespeed.ic.YiFrSjKk8j.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt=""/></div>		            		<h5>Terremoto: firmato il decreto legge. Marini: &#8220;Il Governo ci dà certezze su regole e risorse&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-10-11T10:43:07+00:00">11/10/2016</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terremoto-marini-duro-colpo-allumbria-ospedale-norcia-inagibile-ingenti-danni-alle-chiese/" rel="bookmark" title="Permanent Link to: Terremoto, Marini: &#8220;Nuovo duro colpo all&#8217;Umbria&#8221;. Ospedale di Norcia inagibile. Il punto su scuole e viabilità">
								<div class="related-post-image-solar"><img width="225" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/225x169xfoto-norcia-1-1-e1477576270642.jpg.pagespeed.ic.q1Umd7GP9S.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt=""/></div>		            		<h5>Terremoto, Marini: &#8220;Nuovo duro colpo all&#8217;Umbria&#8221;. Ospedale di Norcia inagibile. Il punto su scuole e viabilità</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-10-27T15:51:23+00:00">27/10/2016</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iniziative-per-i-detenuti-e-raccolta-di-alimenti-per-natale-il-bilancio-della-caritas/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo"/> <input type='hidden' name='comment_post_ID' value='13561' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b4909b26e"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13579" class="post-13579 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-ospedale-di-terni tag-peste">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/">
					
			<img width="600" height="360" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/ospedale-medico-corsia-2.jpg.pagespeed.ce.baCY3pokdz.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/ospedale-medico-corsia-2.jpg 600w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/ospedale-medico-corsia-2-300x180.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/ospedale-medico-corsia-2-88x54.jpg 88w" sizes="(max-width: 600px) 100vw, 600px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/">
							Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-24T18:31:04+00:00">24/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Non sarebbe la peste il motivo del malore per cui un uomo di Terni da questa mattina è ricoverato presso la clinica di Malattie infettive all&#8217;ospedale Santa Maria. Rientrato da pochi giorni da un soggiorno in un&#8217;isola del Madagascar, si è recato al Pronto Soccorso con febbre alta, diarrea e cefalea. Né la [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, ricoverato a malattie infettive dopo viaggio in Madagascar. Escluso l&#8217;allarme peste' st_url='http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-ricoverato-a-malattie-infettive-dopo-viaggio-in-madagascar-escluso-lallarme-peste/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13579 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13577" class="post-13577 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-diocesi-terni tag-natale tag-pranzo-natale">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/">
					
			<img width="743" height="437" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/xvescovo-piemontese.jpg.pagespeed.ic.qbQbvt1HQn.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/vescovo-piemontese.jpg 743w, http://www.umbriaindiretta.it/wp-content/uploads/2017/02/vescovo-piemontese-300x176.jpg 300w" sizes="(max-width: 743px) 100vw, 743px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/">
							Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-24T18:24:30+00:00">24/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Le festività natalizie in diocesi saranno scandite da vari momenti liturgici presieduti dal vescovo: questa sera, domenica 24 dicembre, alle ore 23.45 nella Cattedrale di Terni la celebrazione della Notte di Natale, lunedì 25 dicembre la solenne concelebrazione eucaristica del Natale del Signore alle ore 11 la nella Concattedrale di Narni e alle [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Natale a Terni, gli appuntamenti della Diocesi dalla messa in Duomo al pranzo con i poveri' st_url='http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/natale-a-terni-gli-appuntamenti-della-diocesi-dalla-messa-in-duomo-al-pranzo-con-i-poveri/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13577 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13574" class="post-13574 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cardinale-bassetti tag-emporio-della-solidarieta tag-pranzo-di-natale">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/xrealizzazione-palline-natalizie-f1-1-800x451.jpg.pagespeed.ic.9UTC_CIypl.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/realizzazione-palline-natalizie-f1-1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/12/realizzazione-palline-natalizie-f1-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/">
							Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-24T18:20:40+00:00">24/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA &#8211; In questo periodo natalizio diverse iniziative sono state messe in campo per sostenere l’attività dell’Emporio della Solidarietà “Tabgha” presso il “Villaggio della Carità” della Caritas di Perugia, non limitate alla raccolta di offerte per l’acquisto dei prodotti di prima necessità per le 480 famiglie in difficoltà che attualmente usufruiscono di questo servizio. Si [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Perugia, iniziative per l&#8217;Emporio della solidarietà. Domani pranzo di Natale con il cardinale' st_url='http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/perugia-iniziative-per-lemporio-della-solidarieta-domani-pranzo-di-natale-con-il-cardinale/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13574 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13571" class="post-13571 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-babbo-natale tag-day-hospital tag-leonardo-cenci tag-oncologia-medica tag-ospedale-di-perugia">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/xIMG-20171222-WA0043-800x451.jpg.pagespeed.ic.nAvkUBjExp.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/IMG-20171222-WA0043-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/12/IMG-20171222-WA0043-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/">
							Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-24T18:07:32+00:00">24/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA &#8211; Babbo Natale Leonardo Cenci è passato in ospedale. Venerdì mattina il presidente di Avanti Tutta onlus ha allietato i malati del day hospital e dell&#8217;oncologia medica dell&#8217;ospedale Santa Maria della Misericordia di Perugia. Per oltre due ore Leonardo ha parlato, incoraggiato ed ascoltato tutti coloro che avevano necessità di confrontarsi con lui o [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Avanti tutta: Babbo Natale per i malati del day hospital e dell&#8217;oncologia medica' st_url='http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/avanti-tutta-babbo-natale-per-i-malati-del-day-hospital-e-delloncologia-medica/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13571 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13566" class="post-13566 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cronaca category-fatti-del-giorno tag-piacenti-dubaldi tag-sospeso">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/">
					
			<img width="585" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/585x451xpiacenti-dubaldi.jpg.pagespeed.ic.97NL3zCSXr.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/piacenti-dubaldi.jpg 671w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/piacenti-dubaldi-300x231.jpg 300w" sizes="(max-width: 585px) 100vw, 585px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/">
							Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-23T19:08:27+00:00">23/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Il prefetto di Terni Paolo De Biagi ha sospeso dalla sua carica l&#8217;assessore al Bilancio del Comune di Terni, Vittorio Piacenti d&#8217;Ubaldi, agli arresti domiciliari da giovedì nell&#8217;ambito di un nuovo filone dell&#8217;inchiesta Spada. La decisione del prefetto è stata assunta sulla base della legge Severino. Preso atto del decreto prefettizio, il sindaco [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Piacenti d&#8217;Ubaldi sospeso dal Prefetto, il sindaco Di Girolamo assume le deleghe' st_url='http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/piacenti-dubaldi-sospeso-dal-prefetto-il-sindaco-di-girolamo-assume-le-deleghe/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13566 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>jQuery(document).ready(function($){$('.flexslider').flexslider({animation:"fade",slideDirection:"horizontal",slideshow:true,slideshowSpeed:6000,animationDuration:200,directionNav:true,controlNav:true});});</script>
    <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.9.2.pagespeed.jm.S6jVX2tgQV.js'></script>
<script type='text/javascript'>var cmpvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"13561","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var cmpvar_social=[""];</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.oCJ6hFIplq.js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script src="http://www.umbriaindiretta.it/wp-content,_themes,_solar,_js,_script.js,qver==20120206+wp-includes,_js,_comment-reply.min.js,qver==4.9.1+wp-includes,_js,_wp-embed.min.js,qver==4.9.1.pagespeed.jc.-VmTBhUneD.js"></script><script>eval(mod_pagespeed_r01rHKws8f);</script>
<script>eval(mod_pagespeed_1oVIkx8_ET);</script>
<script>eval(mod_pagespeed_XSSwwGYeqM);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</body>
</html>