<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>&quot;Il nuovo ospedale di Narni-Amelia completa l&#039;offerta della sanità ternana&quot; - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Il nuovo ospedale di Narni-Amelia completa l&#039;offerta della sanità ternana&quot; - Umbria in diretta" />
<meta property="og:description" content="“Il nuovo ospedale di Narni-Amelia rappresenta un tassello fondamentale per la sanità ternana e regionale”. Lo dice in una nota il presidente della Provincia di Terni, Giampiero Lattanzi, che ricorda come il progetto “da un lato completa e potenzia l’offerta dell’Umbria, dall’altro integra le prestazioni sanitarie garantite dall’azienda ospedaliera Santa Maria, sgravando in parte quella &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="lattanzi" />
<meta property="article:tag" content="ospedale narni-amelia" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-01-13T17:09:36+00:00" />
<meta property="article:modified_time" content="2020-01-13T17:09:38+00:00" />
<meta property="og:updated_time" content="2020-01-13T17:09:38+00:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Il nuovo ospedale di Narni-Amelia rappresenta un tassello fondamentale per la sanità ternana e regionale”. Lo dice in una nota il presidente della Provincia di Terni, Giampiero Lattanzi, che ricorda come il progetto “da un lato completa e potenzia l’offerta dell’Umbria, dall’altro integra le prestazioni sanitarie garantite dall’azienda ospedaliera Santa Maria, sgravando in parte quella [&hellip;]" />
<meta name="twitter:title" content="&quot;Il nuovo ospedale di Narni-Amelia completa l&#039;offerta della sanità ternana&quot; - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","description":"sito di informazione","potentialAction":{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#primaryimage","url":"http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg","width":600,"height":461},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#webpage","url":"http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/","inLanguage":"it-IT","name":"&quot;Il nuovo ospedale di Narni-Amelia completa l&#039;offerta della sanit\u00e0 ternana&quot; - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#primaryimage"},"datePublished":"2020-01-13T17:09:36+00:00","dateModified":"2020-01-13T17:09:38+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"}},{"@type":["Person"],"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#authorlogo","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; &#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221; Feed dei commenti" href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=22171' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fil-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fil-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-22171 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  &#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221; </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-22171" class="post-22171 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-lattanzi tag-ospedale-narni-amelia">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg" rel="prettyPhoto">
							<img width="587" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg 600w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia-300x231.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-13T18:09:36+01:00">13/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content">
<p>“Il nuovo ospedale di Narni-Amelia rappresenta un tassello fondamentale per la sanità ternana e regionale”. Lo dice in una nota il presidente della Provincia di Terni, Giampiero Lattanzi, che ricorda come il progetto “da un lato completa e potenzia l’offerta dell’Umbria, dall’altro integra le prestazioni sanitarie garantite dall’azienda ospedaliera Santa Maria, sgravando in parte quella struttura delle prestazioni di primo livello e favorendo così la crescita dell’alta specializzazione.</p>



<p>Altro elemento fondamentale – puntualizza ancora il presidente &#8211; è quello della risposta all’esigenza di sanità di prossimità che il nuovo ospedale sarà in grado di garantire, migliorando e ammodernando l’offerta dei due attuali presidi sanitari di Narni e Amelia”. Il presidente sottolinea quindi la vocazione della nuova struttura ospedaliera studiata appositamente sia per la riabilitazione, in funzione dell’alta specialità del Santa Maria di Terni, che per la medio–bassa specialità.</p>



<p>Saranno infatti 140 i posti letto riservati alla medio-bassa specialità di medicina e chirurgia generale, chirurgia ginecologica e ortopedia con trattamenti in ricovero ordinario-day-hospital-day surgery, con 60 posti letto per acuti. Ci saranno inoltre sale endoscopiche e un’area riservata ad un polo di riabilitazione di area vasta dotata di 60 posti letto in aggiunta ad una RSA con 20 posti.</p>



<p>“E’ un’occasione eccezionale – dichiara il presidente Lattanzi &#8211; per far crescere la sanità umbra e per agganciare anche la domanda extraregionale sulla quale la Regione ha già detto di voler investire con decisione. Gli iter per la sua realizzazione, tra l’altro, sono già iniziati e sarebbe davvero complicato adesso fermare la macchina, sia da un punto di vista prettamente burocratico-procedurale, sia da quello della ricaduta sociale di una decisione in tal senso”.&nbsp;</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Twitter'></span><span class='st_email_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-22171 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/lattanzi/" rel="tag">lattanzi</a><a href="http://www.umbriaindiretta.it/tag/ospedale-narni-amelia/" rel="tag">ospedale narni-amelia</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/ast-francescangeli-ugl-vogliamo-risposte-concrete-sul-futuro-dalla-proprieta/" rel="bookmark" title="Permanent Link to: Ast, Francescangeli (Ugl): &#8220;Vogliamo risposte concrete sul futuro dalla proprietà&#8221;">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-1-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Ast, Francescangeli (Ugl): &#8220;Vogliamo risposte concrete sul futuro dalla proprietà&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-04-07T20:23:11+02:00">07/04/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/danno-indiretto-da-sisma-sereni-abbiamo-chiesto-di-aumentare-le-risorse/" rel="bookmark" title="Permanent Link to: Danno indiretto da sisma, Sereni: &#8220;Abbiamo chiesto di aumentare le risorse&#8221;">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/marina-sereni-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/marina-sereni-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/marina-sereni-768x431.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/marina-sereni-e1494513565622.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Danno indiretto da sisma, Sereni: &#8220;Abbiamo chiesto di aumentare le risorse&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-05-11T11:34:34+02:00">11/05/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/undici-anni-battaglie-legali-donna-ternana-la-spunta-banca/" rel="bookmark" title="Permanent Link to: Undici anni di battaglie legali: donna ternana &#8220;la spunta&#8221; su una banca">
										            		<h5>Undici anni di battaglie legali: donna ternana &#8220;la spunta&#8221; su una banca</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-12-24T13:04:04+01:00">24/12/2016</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='22171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e63089395" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22173" class="post-22173 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-montefranco tag-telecamere tag-videosorveglianza">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/">
					
			<img width="550" height="366" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/97403_montefranco_panorama_montefranco.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/10/97403_montefranco_panorama_montefranco.jpg 550w, http://www.umbriaindiretta.it/wp-content/uploads/2017/10/97403_montefranco_panorama_montefranco-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/">
							Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-13T18:13:02+01:00">13/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>MONTEFRANCO &#8211; Sono 17 le telecamere del nuovo sistema di video sorveglianza che il Comune di Montefranco sta installando in tutte le vie di accesso al comune e agli incroci interni ai centri abitati, con particolare attenzione a quelli nelle zone in cui si sono verificati furti in modo sistematico. Ad annunciarlo è il sindaco, [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Montefranco, iniziata l&#8217;installazione di telecamere videosorveglianza' st_url='http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/montefranco-iniziata-linstallazione-di-telecamere-videosorveglianza/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22173 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22171" class="post-22171 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-lattanzi tag-ospedale-narni-amelia">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/">
					
			<img width="587" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia.jpg 600w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/ospedale-nuovo-narni-amelia-300x231.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/">
							&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-13T18:09:36+01:00">13/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>“Il nuovo ospedale di Narni-Amelia rappresenta un tassello fondamentale per la sanità ternana e regionale”. Lo dice in una nota il presidente della Provincia di Terni, Giampiero Lattanzi, che ricorda come il progetto “da un lato completa e potenzia l’offerta dell’Umbria, dall’altro integra le prestazioni sanitarie garantite dall’azienda ospedaliera Santa Maria, sgravando in parte quella [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Twitter'></span><span class='st_email_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='&#8220;Il nuovo ospedale di Narni-Amelia completa l&#8217;offerta della sanità ternana&#8221;' st_url='http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/il-nuovo-ospedale-di-narni-amelia-completa-lofferta-della-sanita-ternana/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22171 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22168" class="post-22168 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-assessore-salvati tag-pavimentazione tag-via-beccaria">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/">
					
			<img width="750" height="450" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/pavimentazione-via-beccaria.jpeg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/pavimentazione-via-beccaria.jpeg 750w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/pavimentazione-via-beccaria-300x180.jpeg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/pavimentazione-via-beccaria-88x54.jpeg 88w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/">
							Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-13T18:07:16+01:00">13/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>Due obiettivi in uno: pavimentazione nuova nei marciapiedi ormai quasi impercorribili e diminuzione dell&#8217;inquinamento, purificando l&#8217;aria. Obiettivi da raggiungere con i nuovi interventi iniziati proprio nei giorni scorsi in via Beccaria, ma che proseguiranno presto anche in altre zone della città. Lo fa sapere l&#8217;assessore ai lavori pubblici e all&#8217;ambiente Benedetta Salvati. Gli operai e i tecnici incaricati [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, via Beccaria: la pavimentazione che &#8220;fa bene&#8221; all&#8217;aria' st_url='http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-via-beccaria-la-pavimentazione-che-fa-bene-allaria/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22168 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22165" class="post-22165 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-scuola-de-filis tag-terni-rubgy">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/08-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/08-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/08-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/">
							Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-12T17:59:03+01:00">12/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/sport/" rel="category tag">Sport</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Open day con allenamento per i ragazzi della secondaria di primo grado De Filis che hanno preso parte al progetto scuola promosso dal Terni Rugby. Attività svolta nel primo quadrimestre con l&#8217;obiettivo di avvicinare al rugby oltre 400 ragazzi che hanno partecipato con grande entusiasmo. L&#8217;iniziativa promossa dal direttore tecnico del Terni Rugby, [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni Rugby, il progetto nella scuola De Filis ha coinvolto oltre 400 ragazzi' st_url='http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-rugby-il-progetto-nella-scuola-de-filis-ha-coinvolto-oltre-400-ragazzi/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22165 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22162" class="post-22162 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-cgil tag-cgil-terni tag-crisi">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/20200109_104022-800x451.jpeg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/01/20200109_104022-e1578589256573.jpeg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/20200109_104022-300x169.jpeg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/20200109_104022-1024x576.jpeg 1024w, http://www.umbriaindiretta.it/wp-content/uploads/2020/01/20200109_104022-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/">
							Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/01/"><time class="entry-date" datetime="2020-01-09T18:03:18+01:00">09/01/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/economia/" rel="category tag">Economia</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; I dati confermano che gli effetti della crisi, devastanti per il territorio di Terni nell&#8217;ultimo decennio, non sono terminati, ma anzi continuano a colpire duramente. Lo testimonia ad esempio il forte aumento della cassa integrazione, con oltre 1,6 milioni di ore richieste nella provincia di Terni nei primi 11 mesi del 2019, circa 400mila in più rispetto al 2018. Ma [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Cgil: &#8220;La crisi ha effetti devastanti per il territorio di Terni&#8221;' st_url='http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/cgil-la-crisi-ha-effetti-devastanti-per-il-territorio-di-terni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22162 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"22171","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>