<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg' type='image/jpg'>
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg' type='image/jpg'>
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Esame d&#039;italiano per Suarez, per la Procura di Perugia è stato una farsa - Umbria in diretta</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Esame d&#039;italiano per Suarez, per la Procura di Perugia è stato una farsa - Umbria in diretta" />
	<meta property="og:description" content="PERUGIA &#8211; L&#8217;esame di Italiano di Luis Suarez, l&#8217;attaccante del Barcellona, sostenuto nei giorni scorsi all&#8217;Università per stranieri di Perugia, sarebbe stato una farsa: gli argomenti per la prova sarebbero stati concordati con il candidato. E&#8217; quanto emerge da un&#8217;indagine della guardia di finanza di Perugia coordinata dalla Procura che ha iscritto 5 persone nel &hellip;" />
	<meta property="og:url" content="http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" />
	<meta property="og:site_name" content="Umbria in diretta" />
	<meta property="article:published_time" content="2020-09-22T13:09:53+00:00" />
	<meta property="article:modified_time" content="2020-09-22T14:52:03+00:00" />
	<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg" />
	<meta property="og:image:width" content="835" />
	<meta property="og:image:height" content="557" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","description":"sito di informazione","potentialAction":[{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/#primaryimage","inLanguage":"it-IT","url":"http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg","width":835,"height":557},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/#webpage","url":"http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/","name":"Esame d'italiano per Suarez, per la Procura di Perugia \u00e8 stato una farsa - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/#primaryimage"},"datePublished":"2020-09-22T13:09:53+00:00","dateModified":"2020-09-22T14:52:03+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/"]}]},{"@type":"Person","@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah-child/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.5.1' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.5.1' id='Total_Soft_Gallery_Video-js'></script>
<link rel="https://api.w.org/" href="http://www.umbriaindiretta.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.umbriaindiretta.it/wp-json/wp/v2/posts/26344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=26344' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fesame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fesame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa%2F&#038;format=xml" />

<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.umbriaindiretta.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#29e226" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/cropped-umbria-x-smart-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-26344 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 45px;">

			
			<a title="Umbria in diretta" href="http://www.umbriaindiretta.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg 2x, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg 1x">
					<img class="tie-logo-img-default tie-logo-img" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg" alt="Umbria in diretta" width="300" height="49" style="max-height:49px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-23955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23955"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6777"><a href="http://www.umbriaindiretta.it/category/eventi/">Eventi, arte e cultura</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li id="menu-item-23959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23959"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav"  class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

		
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/terni-anziano-aggredito-denunciato-un-43enne-ad-agosto-protagonista-di-un-fatto-analogo/">Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/">Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/attigliano-calvi-ferentillo-giove-scheggino-e-valfabbrica-ecco-i-sindaci/">Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/teatro-verdi-vince-il-progetto-dello-studio-amaa-di-venezia/">Teatro Verdi: vince il progetto dello studio Amaa di Venezia</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/bollo-auto-pagamento-senza-sanzioni-e-maggiorazioni-entro-il-30-settembre-per-le-scadenze-sospese-per-covid/">Bollo auto: pagamento senza sanzioni e maggiorazioni entro il 30 settembre per le scadenze sospese per Covid</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/usl-umbria-1-visita-della-presidente-tesei-alle-strutture-del-distretto-del-trasimeno/">Usl Umbria 1, visita della presidente Tesei alle strutture del distretto del Trasimeno</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/referendum-in-umbria-vittoria-del-si-con-il-6905-laffluenza-si-ferma-al-4875/">Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/sangemini-aumentano-le-ore-di-cassa-integrazione-sindacati-e-lavoratori-ora-basta-qui-si-naviga-a-vista/">Sangemini, aumentano le ore di cassa integrazione. Sindacati e lavoratori: &#8220;Ora basta, qui si naviga a vista&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/alla-soglia-dei-109-anni-vota-per-il-referendum-nonna-lisa-non-ha-mai-mancato-lappuntamento-con-le-urne/">Alla soglia dei 109 anni vota per il referendum. Nonna Lisa non ha mai mancato l&#8217;appuntamento con le urne</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/terni-le-nomine-e-gli-avvicendamenti-nelle-parrocchie-della-diocesi/">Terni, le nomine e gli avvicendamenti nelle parrocchie della diocesi</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

					<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="social-text">YouTube</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a><a class="post-cat tie-cat-24" href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a></span>
		<h1 class="post-title entry-title">Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="http://www.umbriaindiretta.it/author/wp_7509142/"><img alt='Photo of mdl' src='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="http://www.umbriaindiretta.it/author/wp_7509142/" class="author-name tie-icon" title="mdl">mdl</a></span></span></span><span class="date meta-item tie-icon">22/09/2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div>
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;name=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;description=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;media=http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa%20http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<p>PERUGIA &#8211; L&#8217;esame di Italiano di Luis Suarez, l&#8217;attaccante del Barcellona, sostenuto nei giorni scorsi all&#8217;Università per stranieri di Perugia, sarebbe stato una farsa:  gli argomenti per la prova sarebbero stati concordati con il candidato.</p>



<p>E&#8217; quanto emerge da un&#8217;indagine della guardia di finanza di Perugia coordinata dalla Procura che ha iscritto 5 persone nel registro degli indagati. Gli avvisi di garanzia sono stati notificati ai vertici dell&#8217;Ateneo tra cui la rettrice Giuliana Grego Bolli. I reati ipotizzati vanno dalla rivelazione di segreti d&#8217;ufficio al falso ideologico commesso dal pubblico ufficiale in atti pubblici.</p>



<p>Secondo gli inquirenti il punteggio al calciatore uruguaiano sarebbe stato attribuito prima ancora dello svolgimento dell&#8217;esame nonostante sarebbe stata riscontrata, nel corso delle lezioni a distanza svolte dai docenti dell&#8217;Ateneo, una conoscenza elementare della lingua italia.</p>



<p>L&#8217;Università per Stranieri, dal canto suo, sottolinea &#8220;la correttezza e la trasparenza delle procedure seguite per l&#8217;esame sostenuto dal calciatore Luis Suarez&#8221; e &#8220;confida che ciò emergerà con chiarezza al termine delle verifiche in corso&#8221;<br>&nbsp;&nbsp;</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa' st_url='http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/' displayText='Pinterest'></span></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="http://www.umbriaindiretta.it/tag/procura-di-perugia/" rel="tag">procura di perugia</a> <a href="http://www.umbriaindiretta.it/tag/suarez/" rel="tag">suarez</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="http://www.umbriaindiretta.it/author/wp_7509142/"><img alt='Photo of mdl' src='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="http://www.umbriaindiretta.it/author/wp_7509142/" class="author-name tie-icon" title="mdl">mdl</a></span></span></span><span class="date meta-item tie-icon">22/09/2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 4 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;name=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;description=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;media=http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa%20http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-09-22T15:09:53+02:00","datePublished":"2020-09-22T15:09:53+02:00","dateModified":"2020-09-22T16:52:03+02:00","headline":"Esame d&#8217;italiano per Suarez, per la Procura di Perugia \u00e8 stato una farsa","name":"Esame d&#8217;italiano per Suarez, per la Procura di Perugia \u00e8 stato una farsa","keywords":"procura di perugia,suarez","url":"http:\/\/www.umbriaindiretta.it\/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa\/","description":"PERUGIA - L'esame di Italiano di Luis Suarez, l'attaccante del Barcellona, sostenuto nei giorni scorsi all'Universit\u00e0 per stranieri di Perugia, sarebbe stato una farsa: gli argomenti per la prova sare","copyrightYear":"2020","articleSection":"Cronaca,Fatti del giorno","articleBody":"\nPERUGIA - L'esame di Italiano di Luis Suarez, l'attaccante del Barcellona, sostenuto nei giorni scorsi all'Universit\u00e0 per stranieri di Perugia, sarebbe stato una farsa:  gli argomenti per la prova sarebbero stati concordati con il candidato.\n\n\n\nE' quanto emerge da un'indagine della guardia di finanza di Perugia coordinata dalla Procura che ha iscritto 5 persone nel registro degli indagati. Gli avvisi di garanzia sono stati notificati ai vertici dell'Ateneo tra cui la rettrice Giuliana Grego Bolli. I reati ipotizzati vanno dalla rivelazione di segreti d'ufficio al falso ideologico commesso dal pubblico ufficiale in atti pubblici.\n\n\n\nSecondo gli inquirenti il punteggio al calciatore uruguaiano sarebbe stato attribuito prima ancora dello svolgimento dell'esame nonostante sarebbe stata riscontrata, nel corso delle lezioni a distanza svolte dai docenti dell'Ateneo, una conoscenza elementare della lingua italia.\n\n\n\nL'Universit\u00e0 per Stranieri, dal canto suo, sottolinea \"la correttezza e la trasparenza delle procedure seguite per l'esame sostenuto dal calciatore Luis Suarez\" e \"confida che ci\u00f2 emerger\u00e0 con chiarezza al termine delle verifiche in corso\"&nbsp;&nbsp;\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Umbria in diretta","logo":{"@type":"ImageObject","url":"http:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2020\/06\/umbria-x-smart.jpg"},"sameAs":["https:\/\/www.facebook.com\/umbriaindiretta","https:\/\/www.youtube.com\/channel\/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.umbriaindiretta.it\/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa\/"},"author":{"@type":"Person","name":"mdl","url":"http:\/\/www.umbriaindiretta.it\/author\/wp_7509142\/"},"image":{"@type":"ImageObject","url":"http:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2020\/09\/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg","width":1200,"height":557}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;name=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;description=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;media=http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&#038;title=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn  large-share-button" data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;body=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://www.umbriaindiretta.it/author/wp_7509142/">
							<img alt='Photo of mdl' src='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=180&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.umbriaindiretta.it/author/wp_7509142/">mdl</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo" href="http://www.umbriaindiretta.it/terni-anziano-aggredito-denunciato-un-43enne-ad-agosto-protagonista-di-un-fatto-analogo/" class="post-thumb"><img width="326" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/07/carabinieri-terni-e1562787097552.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-anziano-aggredito-denunciato-un-43enne-ad-agosto-protagonista-di-un-fatto-analogo/">Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22/09/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci" href="http://www.umbriaindiretta.it/attigliano-calvi-ferentillo-giove-scheggino-e-valfabbrica-ecco-i-sindaci/" class="post-thumb"><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/attigliano-calvi-ferentillo-giove-scheggino-e-valfabbrica-ecco-i-sindaci/">Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22/09/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Teatro Verdi: vince il progetto dello studio Amaa di Venezia" href="http://www.umbriaindiretta.it/teatro-verdi-vince-il-progetto-dello-studio-amaa-di-venezia/" class="post-thumb"><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/vincitore-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Teatro Verdi: vince il progetto dello studio Amaa di Venezia" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/teatro-verdi-vince-il-progetto-dello-studio-amaa-di-venezia/">Teatro Verdi: vince il progetto dello studio Amaa di Venezia</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">22/09/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%" href="http://www.umbriaindiretta.it/referendum-in-umbria-vittoria-del-si-con-il-6905-laffluenza-si-ferma-al-4875/" class="post-thumb"><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-390x220.jpg 390w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-300x170.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-768x435.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum.jpg 840w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/referendum-in-umbria-vittoria-del-si-con-il-6905-laffluenza-si-ferma-al-4875/">Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">21/09/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%" href="http://www.umbriaindiretta.it/referendum-in-umbria-vittoria-del-si-con-il-6905-laffluenza-si-ferma-al-4875/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-24">Fatti del giorno</span></span><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-390x220.jpg 390w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-300x170.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-768x435.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum.jpg 840w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/referendum-in-umbria-vittoria-del-si-con-il-6905-laffluenza-si-ferma-al-4875/">Referendum: in Umbria vittoria del sì con il 69,05%. L&#8217;affluenza si ferma al 48,75%</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21/09/2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-12" class="container-wrapper widget widget_media_image"><a href="https://www.assiservicesrl.eu/"><img width="300" height="300" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-300x300.jpg" class="image wp-image-24448  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-300x300.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-150x150.jpg 150w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2-768x768.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/PUBBLICITAà-2.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-14" class="container-wrapper widget widget_media_image"><a href="https://www.cittacomunieterritoriditalia.it/"><img width="300" height="155" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png" class="image wp-image-24426  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-13" class="container-wrapper widget widget_media_image"><a href="https://www.italiaindiretta.net/"><img width="300" height="212" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg" class="image wp-image-24420  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-768x543.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2.jpg 842w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-2">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-3-recent">Recent</a></li><li><a href="#widget_tabs-3-comments">Comments</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-3-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo" href="http://www.umbriaindiretta.it/terni-anziano-aggredito-denunciato-un-43enne-ad-agosto-protagonista-di-un-fatto-analogo/" class="post-thumb"><img width="220" height="148" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/07/carabinieri-terni-e1562787097552.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-anziano-aggredito-denunciato-un-43enne-ad-agosto-protagonista-di-un-fatto-analogo/">Terni, anziano aggredito: denunciato un 43enne. Ad agosto protagonista di un fatto analogo</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22/09/2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa" href="http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" class="post-thumb"><img width="220" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-18.06.33-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/">Esame d&#8217;italiano per Suarez, per la Procura di Perugia è stato una farsa</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22/09/2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci" href="http://www.umbriaindiretta.it/attigliano-calvi-ferentillo-giove-scheggino-e-valfabbrica-ecco-i-sindaci/" class="post-thumb"><img width="220" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/referendum-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/attigliano-calvi-ferentillo-giove-scheggino-e-valfabbrica-ecco-i-sindaci/">Attigliano, Calvi, Ferentillo Giove, Scheggino e Valfabbrica: ecco i sindaci</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22/09/2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Teatro Verdi: vince il progetto dello studio Amaa di Venezia" href="http://www.umbriaindiretta.it/teatro-verdi-vince-il-progetto-dello-studio-amaa-di-venezia/" class="post-thumb"><img width="220" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/09/vincitore-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Teatro Verdi: vince il progetto dello studio Amaa di Venezia" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/teatro-verdi-vince-il-progetto-dello-studio-amaa-di-venezia/">Teatro Verdi: vince il progetto dello studio Amaa di Venezia</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22/09/2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bollo auto: pagamento senza sanzioni e maggiorazioni entro il 30 settembre per le scadenze sospese per Covid" href="http://www.umbriaindiretta.it/bollo-auto-pagamento-senza-sanzioni-e-maggiorazioni-entro-il-30-settembre-per-le-scadenze-sospese-per-covid/" class="post-thumb"><img width="220" height="115" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/traffico-congestionato.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Bollo auto: pagamento senza sanzioni e maggiorazioni entro il 30 settembre per le scadenze sospese per Covid" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/traffico-congestionato.jpg 650w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/traffico-congestionato-300x156.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/bollo-auto-pagamento-senza-sanzioni-e-maggiorazioni-entro-il-30-settembre-per-le-scadenze-sospese-per-covid/">Bollo auto: pagamento senza sanzioni e maggiorazioni entro il 30 settembre per le scadenze sospese per Covid</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">22/09/2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-3-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
							<img alt='Photo of Francesco' src='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
						Francesco					</a>
					<p>La festa di s. Valentino è cristiana e non può e non deve es...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
						Piano predissesto bocciato, le reazioni: &quot;Basta accanimento terapeuticoUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
						ASSISI NEL VENTO Centenario di Fatima Sabato 13 Maggio 2017 Domus Laetitiae Assisi					</a>
					<p>[&#8230;] http://www.umbriaindiretta.it/assisi-nel-vento-una...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
						Terni, il sindaco: &quot;Resto fino all&#039;approvazione del riequilibrio di bilancio&quot;Umbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
						Terni, 17enne investita in viale Brin: resta grave ma stazionariaUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-6 normal-side">
						<div id="text-3" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Jannah is a Clean Responsive WordPress</p>
<p>Testata giornalistica registrata presso il Tribunale di Terni n. 4/2016</p>
<p>Direttore responsabile MONICA DI LECCE</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
									<div class="tie-col-sm-3 normal-side">
						<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">umbriaindiretta@gmail.com</div></div>
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://mail.google.com/" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Testata registrata presso il tribunale di Terni n. 4 / 2016 
direttore responsabile Monica Di Lecce
contatti: umbriaindiretta@gmail.com</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa&#038;url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa%20http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://www.umbriaindiretta.it/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/&text=Esame%20d%E2%80%99italiano%20per%20Suarez%2C%20per%20la%20Procura%20di%20Perugia%20%C3%A8%20stato%20una%20farsa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://www.umbriaindiretta.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="comments_avatar-widget-2" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments</div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
							<img alt='Photo of Francesco' src='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
						Francesco					</a>
					<p>La festa di s. Valentino è cristiana e non può e non deve es...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
						Piano predissesto bocciato, le reazioni: &quot;Basta accanimento terapeuticoUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
						ASSISI NEL VENTO Centenario di Fatima Sabato 13 Maggio 2017 Domus Laetitiae Assisi					</a>
					<p>[&#8230;] http://www.umbriaindiretta.it/assisi-nel-vento-una...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
						Terni, il sindaco: &quot;Resto fino all&#039;approvazione del riequilibrio di bilancio&quot;Umbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
						Terni, 17enne investita in viale Brin: resta grave ma stazionariaUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="http://www.umbriaindiretta.it/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="http://www.umbriaindiretta.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="http://www.umbriaindiretta.it/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.umbriaindiretta.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/esame-ditaliano-per-suarez-per-la-procura-di-perugia-e-stata-una-farsa/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' id='cmp-public-js-extra'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"26344","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1' id='cmp-public-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "http://www.umbriaindiretta.it/wp-admin/admin-ajax.php",
					data : "postviews_id=26344&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/velocity.js?ver=5.0.7' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
