<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>E&#039; Daniele il primo nato in Umbria all&#039;ospedale di Perugia, a Terni c&#039;è GiuliaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php"/>
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="E&#039; Daniele il primo nato in Umbria all&#039;ospedale di Perugia, a Terni c&#039;è Giulia"/>
<meta property="og:description" content="Il primo nato del 2018 in Umbria è un maschietto: si chiama Daniele e pesa due chili e 300 grammi. Il piccolo, che è il primogenito di una coppia perugina, è venuto alla luce pochi secondi dopo la mezzanotte all’ospedale di Perugia. Daniele ha preceduto di poco Emma, tre chili e 440 grammi, nata 50 &hellip;"/>
<meta property="og:url" content="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/"/>
<meta property="og:site_name" content="Umbria in diretta"/>
<meta property="article:tag" content="2018"/>
<meta property="article:tag" content="primi nati"/>
<meta property="article:tag" content="umbria"/>
<meta property="article:section" content="Fatti del giorno"/>
<meta property="article:published_time" content="2018-01-01T12:59:18+01:00"/>
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/primo-nato-2018-e1514807947229.jpg"/>
<meta property="og:image:width" content="540"/>
<meta property="og:image:height" content="419"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Il primo nato del 2018 in Umbria è un maschietto: si chiama Daniele e pesa due chili e 300 grammi. Il piccolo, che è il primogenito di una coppia perugina, è venuto alla luce pochi secondi dopo la mezzanotte all’ospedale di Perugia. Daniele ha preceduto di poco Emma, tre chili e 440 grammi, nata 50 [&hellip;]"/>
<meta name="twitter:title" content="E&#039; Daniele il primo nato in Umbria all&#039;ospedale di Perugia, a Terni c&#039;è Giulia"/>
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/primo-nato-2018-e1514807947229.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.umbriaindiretta.it\/","name":"Umbria in diretta","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.umbriaindiretta.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia Feed dei commenti" href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.Total-Soft-Gallery-Video-Widget.css,qver=4.9.1.pagespeed.cf.WRJolbXtvj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/A.totalsoft.css,qver=4.9.1.pagespeed.cf.eijxZC0tKU.css' type='text/css' media='all'/>
<style id='st-widget-css' media='all'>.stButton .stFb,.stButton .stTwbutton,.stButton .stMainServices{height:22px!important}.stButton .stButton_gradient{height:22px!important}</style>
<link rel='stylesheet' id='cmp-public-css-css' href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/A.public.css,qver=1.6.0.1.pagespeed.cf.bX6NuaIdW_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/A.style.css,qver=4.9.1.pagespeed.cf.geFKlTotJW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/A.responsive.css,qver=4.9.1.pagespeed.cf.syJ-JZsNEf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.umbriaindiretta.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-content,_plugins,_gallery-videos,_JS,_modernizr.custom.js,qver==4.9.1.pagespeed.jc.8_EcAfi_8N.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_znj5lv_dqE);</script>
<script type='text/javascript'>var object={"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};</script>
<script src="http://www.umbriaindiretta.it/wp-content/plugins,_gallery-videos,_JS,_Total-Soft-Gallery-Video-Widget.js,qver==4.9.1+themes,_solar,_js,_libs,_modernizr-2.6.2.min.js,qver==20120206.pagespeed.jc.8Lc9mrPMp3.js"></script><script>eval(mod_pagespeed_Y4NMPciaXf);</script>
<script>eval(mod_pagespeed_NkenrQ8o0Z);</script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=13698'/>
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fe-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fe-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia%2F&#038;format=xml"/>

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-85118405-1');</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">#logo-container .icons{margin-top:46px}#top-nav-solar,#top-nav-solar ul{background-color:#00d31f}header{background-color:#fff}#navigation-container-solar,.sf-menu ul{background-color:#000}.lt-ie9 nav .sf-menu li:first-child li a,.lt-ie9 nav .sf-menu li li:first-child a{background-color:#000!important;background-image:none!important}#page-title,.slider-solar-container{background-color:#7c7c7c}#main{background-color:#fff}body,footer{background-color:#1d1e20}#top-footer{background-color:#00d31f}input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{background-color:#00d31f;border:1px solid #00d31f;color:#fff}a.solar-button:hover,input.wpcf7-submit:hover,#page-title a.solar-button:hover,body input.contact-button:hover,body input#submit:hover,a.progression-button:hover{background-color:#00d31f;border-color:#00d31f;color:#000}body{color:#000}.sf-menu a,.sf-menu a:visited{color:#00d31f}.sf-menu a:hover,.sf-menu li a:hover,.sf-menu a:hover,.sf-menu a:visited:hover,.sf-menu li.sfHover a,.sf-menu li.sfHover a:visited{color:#00d31f}#page-title h1{color:#00d31f}a,#sidebar a:hover{color:#00d31f}a:hover{color:#00d31f}h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,#solar-related a:hover h5,.sidebar-recent-posts a:hover h5{color:#00d31f}.pagination a.selected,.pagination a:hover{color:#00d31f;border-color:#00d31f}h1,h2,h3,h4,h5,h6{color:#2e2f30}h4.widget-title{color:#fff}h3 a{color:#2f2f2f}.videoGallery .rsThumb:hover{background:#00d31f;border-color:#00d31f}.videoGallery .rsThumb.rsNavSelected{background-color:#00d31f;border-color:#00d31f}.sf-menu li:first-child a,.sf-menu li:first-child a:hover,.sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li.sfHover:first-child a,.lt-ie9 .sf-menu li:first-child a,.lt-ie9 .sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon.png.pagespeed.ic.2C39bnhRiV.png)}@media screen and (-webkit-min-device-pixel-ratio:1.5){.sf-menu li.sfHover:first-child a,.sf-menu li:first-child a,.sf-menu li:first-child a:hover{background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/xhome-icon,402x.png.pagespeed.ic.4lw-o3ARbv.png);background-size:60px 180px}}body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif}.sf-menu,h1,.tags-solar,body input.wpcf7-submit,a.solar-button,body input.contact-button,body input#submit,a.progression-button{font-family:"Roboto Condensed",sans-serif}#top-nav-solar ul li,#top-footer,.solar-comments,.pagination a{font-family:"Open Sans",sans-serif}h2.widget-title,h4{font-family:'PT Sans Narrow',sans-serif}h2,h3,h5,h6{font-family:'Ubuntu',sans-serif}body #logo,body #logo img{max-width:450px}</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg"/>
		<style type="text/css" id="wp-custom-css">body #logo,body #logo img{max-width:400px;width:100%;padding-bottom:10px}span.sub-headline-solar{font-size:16px;color:#00d31f;padding-left:27px}h4.widget-title{color:#00d31f}</style>
	</head>

<body class="post-template-default single single-post postid-13698 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;"/>
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search"/>
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/450xNxuind-2.jpg.pagespeed.ic.KPi-zijlYk.jpg" alt="Umbria in diretta" width="450"/></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>  /  E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-13698" class="post-13698 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-3773 tag-primi-nati tag-umbria">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/primo-nato-2018-e1514807947229.jpg" rel="prettyPhoto">
							<img width="540" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/xprimo-nato-2018-540x451.jpg.pagespeed.ic.NPy26oYDig.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt=""/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/01/"><time class="entry-date" datetime="2018-01-01T12:59:18+00:00">01/01/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-main-content"><p>Il primo nato del 2018 in Umbria è un maschietto: si chiama Daniele e pesa due chili e 300 grammi. Il piccolo, che è il primogenito di una coppia perugina, è venuto alla luce pochi secondi dopo la mezzanotte all’ospedale di Perugia. Daniele ha preceduto di poco Emma, tre chili e 440 grammi, nata 50 minuti dopo.</p>
<p>Il 2017 Sono stati 1948 i nati nell’anno appena concluso, con una riduzione rispetto al 2916 del 3.5%, un calo più contenuto rispetto a quello generale. I parti sono stati 1895 in virtù di 55 nascite gemellari, delle quali 2 trigemine. In una nota stampa l’Azienda Ospedaliera di Perugia fornisce altri particolari circa l’attività svolta dalla struttura complessa di Ostetricia e Ginecologia diretta dal dottor Giorgio Epicoco: il più rilevante è il tasso globale di taglio cesareo che è stato fissato al 26% contro il 28,9% dell’ultimo anno. &#8220;Si tratta di un dato che mette Perugia sulle stesse posizioni delle statistiche registrate in strutture analoghe del centro-nord – sottolinea con soddisfazione il dottor Epicoco –  e l’87,5% delle donne con un precedente taglio cesareo ha partorito spontaneamente&#8221;. Continua anche ad essere rilevante il numero di madri straniere, che hanno contribuito per il 25% dei parti, con 47 nazioni rappresentate ma, circa il 40%, proviene dalla Romania e dall’Albania (in numero esattamente uguale). La nazione ‘new entry’ del 2017 è stato il Kirghizistan.</p>
<p>A<strong> Terni </strong> la prima nata dell&#8217;anno è Giulia, nata da parto spontaneo alle 1,52. Alla nascita pesava due chili e 975 chilogrammi. È figlia di genitori italiani residenti a Terni: Francesca e Marco. È stato fiocco rosa anche per l’ultimo parto del 2017: la bambina, sempre di Terni, si chiama Agata ed è venuta alla luce alle 14,51 del 31 dicembre con un peso di 3,320 chilogrammi. Con Agata il punto nascita di Terni ha festeggiato la 1.255esima nascita del 2017 (di cui 16 gemellari). </p>
<p class="no-break"><span class='st_facebook_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Twitter'></span><span class='st_email_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-13698 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/2018/" rel="tag">2018</a><a href="http://www.umbriaindiretta.it/tag/primi-nati/" rel="tag">primi nati</a><a href="http://www.umbriaindiretta.it/tag/umbria/" rel="tag">umbria</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/orvieto-si-finge-infermo-e-chiede-lelemosina-davanti-al-duomo-allontanato/" rel="bookmark" title="Permanent Link to: Orvieto, si finge infermo e chiede l&#8217;elemosina davanti al Duomo: allontanato">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/xOrvieto-1-300x169.jpg.pagespeed.ic.qSgmoAytNi.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt=""/></div>		            		<h5>Orvieto, si finge infermo e chiede l&#8217;elemosina davanti al Duomo: allontanato</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-06-15T13:42:01+00:00">15/06/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terni-meno-furti-rapine-piu-attenzione-sulla-droga-bilancio-dei-carabinieri-video/" rel="bookmark" title="Permanent Link to: Terni, meno furti e rapine, più attenzione sulla droga: il bilancio dei carabinieri [Il video]">
										            		<h5>Terni, meno furti e rapine, più attenzione sulla droga: il bilancio dei carabinieri [Il video]</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-12-20T16:37:10+00:00">20/12/2016</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/perugia-dimentica-la-pistola-a-casa-dellex-moglie-e-finisce-nei-guai/" rel="bookmark" title="Permanent Link to: Perugia, &#8220;dimentica&#8221; la pistola a casa dell&#8217;ex moglie e finisce nei guai">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/xquestura-perugia-300x169.jpg.pagespeed.ic.HaicEqHGc1.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/questura-perugia-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/02/questura-perugia-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></div>		            		<h5>Perugia, &#8220;dimentica&#8221; la pistola a casa dell&#8217;ex moglie e finisce nei guai</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-04-04T15:26:10+00:00">04/04/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo"/> <input type='hidden' name='comment_post_ID' value='13698' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebbce5faef"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13704" class="post-13704 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri tag-furti">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/">
					
			<img width="674" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/674x451xcarabinieri.jpg.pagespeed.ic.lgIIcEqj2J.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri.jpg 897w, http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri-300x201.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri-768x514.jpg 768w" sizes="(max-width: 674px) 100vw, 674px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/">
							Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/01/"><time class="entry-date" datetime="2018-01-01T13:29:45+00:00">01/01/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>E&#8217; di tre arresti il bilancio di un&#8217;operazione dei carabinieri delle compagnie di Città di Castello e Foligno e della sezione di polizia giudiziaria della procura di Perugia. A finire in manette, in esecuzione di un’ordinanza di custodia cautelare in carcere emessa dal gip del tribunale di Spoleto sono stati tre pregiudicati: due albanesi di [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Rubano gioielli, soldi e bottiglie di vino: arrestati in tre dai carabinieri' st_url='http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/rubano-gioielli-soldi-e-bottiglie-di-vino-arrestati-in-tre-dai-carabinieri/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13704 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13698" class="post-13698 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-3773 tag-primi-nati tag-umbria">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/">
					
			<img width="540" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/01/xprimo-nato-2018-540x451.jpg.pagespeed.ic.NPy26oYDig.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt=""/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/">
							E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/01/"><time class="entry-date" datetime="2018-01-01T12:59:18+00:00">01/01/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Il primo nato del 2018 in Umbria è un maschietto: si chiama Daniele e pesa due chili e 300 grammi. Il piccolo, che è il primogenito di una coppia perugina, è venuto alla luce pochi secondi dopo la mezzanotte all’ospedale di Perugia. Daniele ha preceduto di poco Emma, tre chili e 440 grammi, nata 50 [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Twitter'></span><span class='st_email_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='E&#8217; Daniele il primo nato in Umbria all&#8217;ospedale di Perugia, a Terni c&#8217;è Giulia' st_url='http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/e-daniele-il-primo-nato-in-umbria-allospedale-di-perugia-a-terni-ce-giulia/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13698 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13700" class="post-13700 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-botti tag-feriti tag-notte-san-silvestro tag-ubriachi">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/">
					
			<img width="800" height="400" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/800x400xSimbolo-pronto-soccorso.3-e1498320155838.jpg.pagespeed.ic.pyx9TOqQ-i.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt=""/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/">
							S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/01/"><time class="entry-date" datetime="2018-01-01T12:54:22+00:00">01/01/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Nella notte di San Silvestro situazione abbastanza tranquilla negli ospedali di Perugia e Terni, più movimentata invece nell&#8217;alta Umbria. In particolare la notte è trascorsa senza interventi per feriti da fuochi artificiali per i sanitari del 118 e del pronto soccorso dell&#8217;ospedale di Perugia che però hanno dovuto prestare le cure a diverse persone per [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Twitter'></span><span class='st_email_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='S. Silvestro: ubriaco investito finisce in rianimazione, tanti in ospedale per abuso di alcol' st_url='http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/s-silvestro-ubriaco-investito-finisce-in-rianimazione-tanti-in-ospedale-per-abuso-di-alcol/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13700 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13696" class="post-13696 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fatti-del-giorno tag-3773 tag-appuntamenti tag-capodanno tag-umbria">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/">
					
			<img width="800" height="450" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/Capodanno_Langhe.jpg.pagespeed.ce.lwb05f6NEc.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/Capodanno_Langhe.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2016/12/Capodanno_Langhe-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2016/12/Capodanno_Langhe-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/">
							Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-31T18:45:18+00:00">31/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Capodanno in piazza ad Assisi, Gubbio, Spoleto, concerti a Perugia e Orvieto. A Terni e Foligno niente festa in piazza ma iniziative e party privati. L&#8217;Umbria si appresta così a salutare il 2017 e ad attendere l&#8217;anno nuovo. Partendo dal capoluogo ecco l&#8217;offerta di eventi in giro per la Regione. Saltato il concerto di Arbore [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Capodanno in Umbria: ecco i principali appuntamenti per salutare il 2018' st_url='http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/capodanno-in-umbria-ecco-i-principali-appuntamenti-per-salutare-il-2018/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13696 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-13692" class="post-13692 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cardinale-bassetti tag-famiglia">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/xfesta-santa-famiglia-f1-2-800x451.jpg.pagespeed.ic.gqG6g8dJuS.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/12/festa-santa-famiglia-f1-2-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/12/festa-santa-famiglia-f1-2-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px"/></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/">
							Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2017/12/"><time class="entry-date" datetime="2017-12-31T18:31:57+00:00">31/12/2017</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>&#8220;Presentare il Vangelo della Famiglia vuol dire andare controcorrente, ma nel nome del Signore Gesù non abbiamo paura. Secondo gli ultimi dati Istat il matrimonio non piace: aumentano i non sposati e divorziati; in Europa si registra un milione di divorzi all’anno e il nostro è diventato il Paese delle culle vuote. Come pastore e [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Perugia, il cardinale Bassetti: &#8220;Ricostruire l’unità familiare per salvare la vita della società&#8221;' st_url='http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/perugia-il-cardinale-bassetti-ricostruire-lunita-familiare-per-salvare-la-vita-della-societa/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-13692 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>jQuery(document).ready(function($){$('.flexslider').flexslider({animation:"fade",slideDirection:"horizontal",slideshow:true,slideshowSpeed:6000,animationDuration:200,directionNav:true,controlNav:true});});</script>
    <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.9.2.pagespeed.jm.S6jVX2tgQV.js'></script>
<script type='text/javascript'>var cmpvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"13698","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var cmpvar_social=[""];</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js,qver=1.6.0.1.pagespeed.ce.oCJ6hFIplq.js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script src="http://www.umbriaindiretta.it/wp-content,_themes,_solar,_js,_script.js,qver==20120206+wp-includes,_js,_comment-reply.min.js,qver==4.9.1+wp-includes,_js,_wp-embed.min.js,qver==4.9.1.pagespeed.jc.-VmTBhUneD.js"></script><script>eval(mod_pagespeed_r01rHKws8f);</script>
<script>eval(mod_pagespeed_1oVIkx8_ET);</script>
<script>eval(mod_pagespeed_XSSwwGYeqM);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</body>
</html>