<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg' type='image/jpg'>
<link rel='preload' as='image' href='http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg' type='image/jpg'>
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Donazioni di sangue in calo in Umbria, l&#039;Avis: &quot;Le più basse degli ultimi 14 anni&quot; - Umbria in diretta</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Donazioni di sangue in calo in Umbria, l&#039;Avis: &quot;Le più basse degli ultimi 14 anni&quot; - Umbria in diretta" />
	<meta property="og:description" content="Dopo l&#8217;ospedale di Terni, è anche l&#8217;Avis regionale a denunciare la carenza di sangue. &#8220;Nella nostra Regione si sta raccogliendo quanto si raccoglieva nel 2006. Il 16 agosto &#8211; dice l&#8217;associazione &#8211; le&nbsp;scorte regionali&nbsp;sono scese, per la prima volta quest’anno, al di sotto delle&nbsp;“Soglie minime”. &#8220;Gli Umbri hanno sempre dimostrato la volontà di partecipare alla &hellip;" />
	<meta property="og:url" content="http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" />
	<meta property="og:site_name" content="Umbria in diretta" />
	<meta property="article:published_time" content="2020-08-19T12:50:56+00:00" />
	<meta property="article:modified_time" content="2020-08-19T13:16:55+00:00" />
	<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="559" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","description":"sito di informazione","potentialAction":[{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/#primaryimage","inLanguage":"it-IT","url":"http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni.jpg","width":800,"height":559},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/#webpage","url":"http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/","name":"Donazioni di sangue in calo in Umbria, l'Avis: \"Le pi\u00f9 basse degli ultimi 14 anni\" - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/#primaryimage"},"datePublished":"2020-08-19T12:50:56+00:00","dateModified":"2020-08-19T13:16:55+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/"]}]},{"@type":"Person","@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='http://www.umbriaindiretta.it/wp-content/themes/jannah-child/style.css?ver=5.5' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","nonce":"5afc365afd","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.5' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.5' id='Total_Soft_Gallery_Video-js'></script>
<link rel="https://api.w.org/" href="http://www.umbriaindiretta.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.umbriaindiretta.it/wp-json/wp/v2/posts/25535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=25535' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fdonazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fdonazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni%2F&#038;format=xml" />

<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.umbriaindiretta.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#1df209" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-25535 single-format-standard tie-no-js cookies-not-set block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-boxed top-nav-below top-nav-below-main-nav mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 45px;">

			
			<a title="Umbria in diretta" href="http://www.umbriaindiretta.it/">
				
					<img src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria.jpg" alt="Umbria in diretta" class="logo_normal" width="823" height="157" style="max-height:157px; width: auto;">
					<img src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/umbria-x-smart.jpg" alt="Umbria in diretta" class="logo_2x" width="823" height="157" style="max-height:157px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-23955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23955"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/eventi/">Eventi, arte e cultura</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li id="menu-item-23959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23959"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="http://www.umbriaindiretta.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking up-down-controls controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

		
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/caccia-per-lavvio-della-stagione-tesserini-venatori-provvisori/">Caccia: per l&#8217;avvio della stagione tesserini venatori provvisori</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/imprese-di-stranieri-frena-la-crescita-nel-primo-semestre-aumento-solo-dell1/">Imprese di stranieri, frena la crescita: nel primo semestre aumento solo dell&#8217;1%</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/morto-dopo-la-rissa-disposti-gli-arresti-domiciliari-per-i-tre-giovani/">Morto dopo la rissa: disposti gli arresti domiciliari per i tre giovani</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/vendemmia-in-umbria-una-produzione-in-linea-con-quella-dellanno-scorso/">&#8220;Vendemmia: in Umbria una produzione in linea con quella dell&#8217;anno scorso&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/">Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/tributo-a-sergio-endrigo-prevendita-dei-biglietti-per-enrico-ruggeri/">Tributo a Sergio Endrigo: prevendita dei biglietti per Enrico Ruggeri</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/coronavirus-dieci-nuovi-casi-in-umbria-nelle-ultime-24-ore/">Coronavirus: dieci nuovi casi in Umbria nelle ultime 24 ore</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/allarme-carenza-di-sangue-allospedale-di-terni-appello-a-donare/">Allarme carenza di sangue all&#8217;ospedale di Terni, appello a donare</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/dopo-gianni-morandi-anche-michele-zarrillo-sceglie-lumbria-per-le-vacanze/">Dopo Gianni Morandi anche Michele Zarrillo sceglie l&#8217;Umbria per le vacanze</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.umbriaindiretta.it/resort-di-lusso-in-sardegna-sequestrato-dalla-finanza-nei-guai-commercialista-umbra/">Resort di lusso in Sardegna sequestrato dalla Finanza: nei guai commercialista umbra</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>
			</a>
		</li>

					<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta/?ref=bookmarks"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="social-text">YouTube</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://www.umbriaindiretta.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a><em class="delimiter">/</em><span class="current">Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/www.umbriaindiretta.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Attualit\u00e0","@id":"http:\/\/www.umbriaindiretta.it\/category\/attualita\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-20" href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a><a class="post-cat tie-cat-24" href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a></span>
		<h1 class="post-title entry-title">Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="http://www.umbriaindiretta.it/author/wp_7509142/"><img alt='Photo of mdl' src='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					
					<span class="meta-author"><a href="http://www.umbriaindiretta.it/author/wp_7509142/" class="author-name" title="mdl">mdl</a>
					</span>
				</span></span><span class="date meta-item fa-before">19/08/2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="673" height="470" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni-300x210.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Donazioni-768x537.jpg 768w" sizes="(max-width: 673px) 100vw, 673px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Dopo l&#8217;ospedale di Terni, è anche l&#8217;Avis regionale a denunciare la carenza di sangue.</p>



<p>&#8220;Nella nostra Regione si sta raccogliendo quanto si raccoglieva nel 2006. Il 16 agosto &#8211; dice l&#8217;associazione &#8211; le&nbsp;<strong>scorte regionali</strong>&nbsp;sono scese, per la prima volta quest’anno, al di sotto delle&nbsp;<em>“Soglie minime”</em>.</p>



<p>&#8220;Gli Umbri hanno sempre dimostrato la volontà di partecipare alla soluzione dei problemi dei servizi sanitari e sono stati sempre sensibili agli appelli ed alla propria formazione nell’esercizio di una cittadinanza attiva: hanno sempre dimostrato di voler “donare” per rispondere ad un “diritto” del malato ad una efficace assistenza. Un evidente diminuzione delle donazioni, in questi ultimi anni &#8211; continua l&#8217;Avis &#8211; si è rilevata in tutte le aree della regione, con particolare evidenza nella provincia di Terni, dell’Alta Valle Tiberina, dello Spoletino, di Assisi, della Media Valle del Tevere, del Perugino, etc.&#8221;. L’Avis sollecita quindi i propri soci-donatori e continua a svolgere attività promozionali, di formazione e di informazione, ma rileva una maggiore difficoltà nell’espletare tali funzioni.</p>



<p>L’Avis sollecita anche l’assessore regionale Coletto perché insieme possa essere definito un programma di azioni, anche promozionali, da avviare per invertire tale tendenza.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/08/AVISUMBRIA.png" alt="" class="wp-image-25537" width="644" height="227" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/08/AVISUMBRIA.png 657w, http://www.umbriaindiretta.it/wp-content/uploads/2020/08/AVISUMBRIA-300x106.png 300w" sizes="(max-width: 644px) 100vw, 644px" /></figure>
<p class="no-break"><span class='st_facebook_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le più basse degli ultimi 14 anni&#8221;' st_url='http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/' displayText='Pinterest'></span></p>
			<div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="http://www.umbriaindiretta.it/tag/avis-umbria/" rel="tag">avis umbria</a> <a href="http://www.umbriaindiretta.it/tag/donazioni-di-sangue/" rel="tag">donazioni di sangue</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-19T14:50:56+02:00","datePublished":"2020-08-19T14:50:56+02:00","dateModified":"2020-08-19T15:16:55+02:00","headline":"Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le pi\u00f9 basse degli ultimi 14 anni&#8221;","name":"Donazioni di sangue in calo in Umbria, l&#8217;Avis: &#8220;Le pi\u00f9 basse degli ultimi 14 anni&#8221;","keywords":"avis umbria,donazioni di sangue","url":"http:\/\/www.umbriaindiretta.it\/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni\/","description":"Dopo l'ospedale di Terni, \u00e8 anche l'Avis regionale a denunciare la carenza di sangue. \"Nella nostra Regione si sta raccogliendo quanto si raccoglieva nel 2006. Il 16 agosto - dice l'associazione - le","copyrightYear":"2020","articleSection":"Attualit\u00e0,Fatti del giorno","articleBody":"\nDopo l'ospedale di Terni, \u00e8 anche l'Avis regionale a denunciare la carenza di sangue.\n\n\n\n\"Nella nostra Regione si sta raccogliendo quanto si raccoglieva nel 2006. Il 16 agosto - dice l'associazione - le&nbsp;scorte regionali&nbsp;sono scese, per la prima volta quest\u2019anno, al di sotto delle&nbsp;\u201cSoglie minime\u201d.\n\n\n\n\"Gli Umbri hanno sempre dimostrato la volont\u00e0 di partecipare alla soluzione dei problemi dei servizi sanitari e sono stati sempre sensibili agli appelli ed alla propria formazione nell\u2019esercizio di una cittadinanza attiva: hanno sempre dimostrato di voler \u201cdonare\u201d per rispondere ad un \u201cdiritto\u201d del malato ad una efficace assistenza. Un evidente diminuzione delle donazioni, in questi ultimi anni - continua l'Avis - si \u00e8 rilevata in tutte le aree della regione, con particolare evidenza nella provincia di Terni, dell\u2019Alta Valle Tiberina, dello Spoletino, di Assisi, della Media Valle del Tevere, del Perugino, etc.\". L\u2019Avis sollecita quindi i propri soci-donatori e continua a svolgere attivit\u00e0 promozionali, di formazione e di informazione, ma rileva una maggiore difficolt\u00e0 nell\u2019espletare tali funzioni.\n\n\n\nL\u2019Avis sollecita anche l\u2019assessore regionale Coletto perch\u00e9 insieme possa essere definito un programma di azioni, anche promozionali, da avviare per invertire tale tendenza.\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Umbria in diretta","logo":{"@type":"ImageObject","url":"http:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2020\/06\/umbria-x-smart.jpg"},"sameAs":["https:\/\/www.facebook.com\/umbriaindiretta\/?ref=bookmarks","https:\/\/www.youtube.com\/channel\/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.umbriaindiretta.it\/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"mdl","url":"http:\/\/www.umbriaindiretta.it\/author\/wp_7509142\/"},"image":{"@type":"ImageObject","url":"http:\/\/www.umbriaindiretta.it\/wp-content\/uploads\/2020\/03\/Donazioni.jpg","width":800,"height":559}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="mailto:?subject=Donazioni%20di%20sangue%20in%20calo%20in%20Umbria%2C%20l%E2%80%99Avis%3A%20%E2%80%9CLe%20pi%C3%B9%20basse%20degli%20ultimi%2014%20anni%E2%80%9D&#038;body=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://www.umbriaindiretta.it/author/wp_7509142/">
							<img alt='Photo of mdl' src='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=180&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.umbriaindiretta.it/author/wp_7509142/">mdl</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Caccia: per l&#8217;avvio della stagione tesserini venatori provvisori" href="http://www.umbriaindiretta.it/caccia-per-lavvio-della-stagione-tesserini-venatori-provvisori/" class="post-thumb"><img width="294" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/caccia3.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Caccia: per l&#8217;avvio della stagione tesserini venatori provvisori" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/caccia3.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/caccia3-300x225.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/caccia3-768x575.jpg 768w" sizes="(max-width: 294px) 100vw, 294px" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/caccia-per-lavvio-della-stagione-tesserini-venatori-provvisori/">Caccia: per l&#8217;avvio della stagione tesserini venatori provvisori</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Morto dopo la rissa: disposti gli arresti domiciliari per i tre giovani" href="http://www.umbriaindiretta.it/morto-dopo-la-rissa-disposti-gli-arresti-domiciliari-per-i-tre-giovani/" class="post-thumb"><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/08/FILIPPO-limini-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Morto dopo la rissa: disposti gli arresti domiciliari per i tre giovani" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/morto-dopo-la-rissa-disposti-gli-arresti-domiciliari-per-i-tre-giovani/">Morto dopo la rissa: disposti gli arresti domiciliari per i tre giovani</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="&#8220;Vendemmia: in Umbria una produzione in linea con quella dell&#8217;anno scorso&#8221;" href="http://www.umbriaindiretta.it/vendemmia-in-umbria-una-produzione-in-linea-con-quella-dellanno-scorso/" class="post-thumb"><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/08/vendemmia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8220;Vendemmia: in Umbria una produzione in linea con quella dell&#8217;anno scorso&#8221;" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/vendemmia-in-umbria-una-produzione-in-linea-con-quella-dellanno-scorso/">&#8220;Vendemmia: in Umbria una produzione in linea con quella dell&#8217;anno scorso&#8221;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Coronavirus: dieci nuovi casi in Umbria nelle ultime 24 ore" href="http://www.umbriaindiretta.it/coronavirus-dieci-nuovi-casi-in-umbria-nelle-ultime-24-ore/" class="post-thumb"><img width="295" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375751268.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Coronavirus: dieci nuovi casi in Umbria nelle ultime 24 ore" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.umbriaindiretta.it/coronavirus-dieci-nuovi-casi-in-umbria-nelle-ultime-24-ore/">Coronavirus: dieci nuovi casi in Umbria nelle ultime 24 ore</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">18/08/2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni, #ErosdiMaggio: al Mishima la mostra di Paolo Liberati" href="http://www.umbriaindiretta.it/terni-erosdimaggio-al-mishima-la-mostra-di-paolo-liberati/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-20">Attualità</span></span><img width="374" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/liberati.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Terni, #ErosdiMaggio: al Mishima la mostra di Paolo Liberati" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/liberati.jpg 807w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/liberati-300x177.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/liberati-768x452.jpg 768w" sizes="(max-width: 374px) 100vw, 374px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-erosdimaggio-al-mishima-la-mostra-di-paolo-liberati/">Terni, #ErosdiMaggio: al Mishima la mostra di Paolo Liberati</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">27/05/2017</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="search-15" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://www.umbriaindiretta.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-6" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Agosto: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.umbriaindiretta.it/2020/08/01/" aria-label="Articoli pubblicati in 1 August 2020">1</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/02/" aria-label="Articoli pubblicati in 2 August 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.umbriaindiretta.it/2020/08/03/" aria-label="Articoli pubblicati in 3 August 2020">3</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/04/" aria-label="Articoli pubblicati in 4 August 2020">4</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/05/" aria-label="Articoli pubblicati in 5 August 2020">5</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/06/" aria-label="Articoli pubblicati in 6 August 2020">6</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/07/" aria-label="Articoli pubblicati in 7 August 2020">7</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/08/" aria-label="Articoli pubblicati in 8 August 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.umbriaindiretta.it/2020/08/10/" aria-label="Articoli pubblicati in 10 August 2020">10</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/11/" aria-label="Articoli pubblicati in 11 August 2020">11</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/12/" aria-label="Articoli pubblicati in 12 August 2020">12</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/13/" aria-label="Articoli pubblicati in 13 August 2020">13</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/14/" aria-label="Articoli pubblicati in 14 August 2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.umbriaindiretta.it/2020/08/17/" aria-label="Articoli pubblicati in 17 August 2020">17</a></td><td><a href="http://www.umbriaindiretta.it/2020/08/18/" aria-label="Articoli pubblicati in 18 August 2020">18</a></td><td id="today"><a href="http://www.umbriaindiretta.it/2020/08/19/" aria-label="Articoli pubblicati in 19 August 2020">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.umbriaindiretta.it/2020/07/">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-7" class="container-wrapper widget widget_media_image"><a href="https://www.cittacomunieterritoriditalia.it/"><img width="300" height="155" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png" class="image wp-image-24426  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371-300x155.png 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/Logo-Ansat-e1593174728371.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-8" class="container-wrapper widget widget_media_image"><a href="https://italiaindiretta.net/"><img width="300" height="212" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg" class="image wp-image-24420  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-300x212.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2-768x543.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/06/logo-Italia-in-diretta-2.jpg 842w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><span class="theme-notice">Error Can not Get Tweets, Incorrect account info.</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-6 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://placehold.it/551x93" style="margin-bottom: 0px;width: 275px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-2" class="container-wrapper widget widget_text">			<div class="textwidget"><p>Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs.</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta/?ref=bookmarks"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">About us</div></div><div class="menu-tielabs-secondry-menu-container"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-23891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23891"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-23892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23892"><a href="#">About</a></li>
<li id="menu-item-23893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="#">Team</a></li>
<li id="menu-item-23896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23896"><a title="Buy now!" href="https://tielabs.com/buy/jannah?utm_source=demo-content&#038;utm_medium=link&#038;utm_campaign=jannah&#038;utm_content=secondry-menu">Buy now!</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-3 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe to our Mailing List</div></div>
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Enter your Email address</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Testata registrata Tribunale di Terni n. 04/2016
</div><div class="copyright-text copyright-text-second">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank" rel="nofollow noopener">Jannah Theme by TieLabs</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Donazioni%20di%20sangue%20in%20calo%20in%20Umbria%2C%20l%E2%80%99Avis%3A%20%E2%80%9CLe%20pi%C3%B9%20basse%20degli%20ultimi%2014%20anni%E2%80%9D&#038;url=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Donazioni%20di%20sangue%20in%20calo%20in%20Umbria%2C%20l%E2%80%99Avis%3A%20%E2%80%9CLe%20pi%C3%B9%20basse%20degli%20ultimi%2014%20anni%E2%80%9D%20http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=http://www.umbriaindiretta.it/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/&text=Donazioni%20di%20sangue%20in%20calo%20in%20Umbria%2C%20l%E2%80%99Avis%3A%20%E2%80%9CLe%20pi%C3%B9%20basse%20degli%20ultimi%2014%20anni%E2%80%9D" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/umbriaindiretta/?ref=bookmarks"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg?view_as=subscriber"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://www.umbriaindiretta.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts</div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni: morto Giampaolo Cerasoli, il mondo dello sport è in lutto" href="http://www.umbriaindiretta.it/terni-morto-giampaolo-cerasoli-il-mondo-dello-sport-e-in-lutto/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Cronaca</span></span><img width="390" height="220" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/07/Pista-generica_lancio-del-disco-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Terni: morto Giampaolo Cerasoli, il mondo dello sport è in lutto" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-morto-giampaolo-cerasoli-il-mondo-dello-sport-e-in-lutto/">Terni: morto Giampaolo Cerasoli, il mondo dello sport è in lutto</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">02/07/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni, i &#8220;ragazzi&#8221; della 5C del liceo Galilei festeggiano i 50 anni dalla maturità" href="http://www.umbriaindiretta.it/terni-i-ragazzi-della-5c-del-liceo-galilei-festeggiano-i-50-anni-dalla-maturita/" class="post-thumb"><img width="220" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/06/IMG_20200628_115643-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Terni, i &#8220;ragazzi&#8221; della 5C del liceo Galilei festeggiano i 50 anni dalla maturità" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-i-ragazzi-della-5c-del-liceo-galilei-festeggiano-i-50-anni-dalla-maturita/">Terni, i &#8220;ragazzi&#8221; della 5C del liceo Galilei festeggiano i 50 anni dalla maturità</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">28/06/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La storia di un&#8217;eredità contesa dalla Sicilia approda a Perugia: una battaglia legale lunga 25 anni" href="http://www.umbriaindiretta.it/la-storia-uneredita-contesa-dalla-sicilia-approda-perugia-battaglia-legale-lunga-25-anni/" class="post-thumb"><img width="182" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La storia di un&#8217;eredità contesa dalla Sicilia approda a Perugia: una battaglia legale lunga 25 anni" loading="lazy" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134.jpg 518w, http://www.umbriaindiretta.it/wp-content/uploads/2016/10/testamento-olografo-emerlaws-assistenza-legale-e1476478945134-300x247.jpg 300w" sizes="(max-width: 182px) 100vw, 182px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/la-storia-uneredita-contesa-dalla-sicilia-approda-perugia-battaglia-legale-lunga-25-anni/">La storia di un&#8217;eredità contesa dalla Sicilia approda a Perugia: una battaglia legale lunga 25 anni</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">15/10/2016</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terni: è morto Mino Valeri, giornalista, storico e critico d&#8217;arte" href="http://www.umbriaindiretta.it/terni-e-morto-mino-valeri-giornalista-storico-e-critico-darte/" class="post-thumb"><img width="220" height="150" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/07/mino-valeri-e1595940586584-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Terni: è morto Mino Valeri, giornalista, storico e critico d&#8217;arte" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/terni-e-morto-mino-valeri-giornalista-storico-e-critico-darte/">Terni: è morto Mino Valeri, giornalista, storico e critico d&#8217;arte</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">28/07/2020</span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Grave incidente sul raccordo Terni-Orte: tir travolge un&#8217;auto. Morto 55enne" href="http://www.umbriaindiretta.it/grave-incidente-sul-raccordo-terni-orte-tir-travolge-unauto-morto55enne/" class="post-thumb"><img width="220" height="124" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/IMG-20170307-WA0000-e1488894008501.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Grave incidente sul raccordo Terni-Orte: tir travolge un&#8217;auto. Morto 55enne" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.umbriaindiretta.it/grave-incidente-sul-raccordo-terni-orte-tir-travolge-unauto-morto55enne/">Grave incidente sul raccordo Terni-Orte: tir travolge un&#8217;auto. Morto 55enne</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">07/03/2017</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://www.umbriaindiretta.it/terni-fido-sporca-ma-non-e-colpa-sua-cartelli-di-protesta-chiesti-controlli-e-multe/">
							<span class="date meta-item fa-before">04/03/2017</span>							<h3>Terni, &#8220;Fido&#8221; sporca ma non è colpa sua: cartelli di protesta. Chiesti controlli e multe</h3>
						</a>
					</li>
										<li>
						<a href="http://www.umbriaindiretta.it/terni-principio-dincendio-allinceneritore-di-maratta-vigili-del-fuoco-sul-posto/">
							<span class="date meta-item fa-before">02/03/2017</span>							<h3>Terni, principio d&#8217;incendio all&#8217;inceneritore di Maratta. Vigili del fuoco sul posto</h3>
						</a>
					</li>
										<li>
						<a href="http://www.umbriaindiretta.it/terni-cecconi-fdi-irricevibile-la-richiesta-del-sindaco-di-collaborazione-con-le-opposizioni/">
							<span class="date meta-item fa-before">24/10/2016</span>							<h3>Terni, Cecconi (FdI): &#8220;Irricevibile la richiesta del sindaco di collaborazione con le opposizioni&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="http://www.umbriaindiretta.it/consiglio-comunale-terni-poco-finisce-rissa-video/">
							<span class="date meta-item fa-before">21/11/2016</span>							<h3>Il consiglio comunale di Terni per poco finisce in rissa: ecco il video</h3>
						</a>
					</li>
										<li>
						<a href="http://www.umbriaindiretta.it/incontro-cantautore-leonardo-malaguti-radio-tour-litalia/">
							<span class="date meta-item fa-before">13/11/2016</span>							<h3>Incontro con il cantautore Leonardo Malaguti, in &#8220;radio-tour&#8221; per l&#8217;Italia</h3>
						</a>
					</li>
										<li>
						<a href="http://www.umbriaindiretta.it/popoli-religioni-2016-un-festival-qualita-dai-grandi-numeri-bilancio/">
							<span class="date meta-item fa-before">25/11/2016</span>							<h3>Popoli e Religioni 2016, un festival di qualità dai grandi numeri. Il bilancio</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments</div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
							<img alt='Photo of Francesco' src='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3e2fdedcddb63ecdce76acd6cf7f13a2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/stazione-di-terni-al-via-i-lavori-per-rialzare-il-marciapiede-quasi-pronti-gli-ascensori/#comment-1291">
						Francesco					</a>
					<p>La festa di s. Valentino è cristiana e non può e non deve es...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-la-corte-dei-conti-boccia-il-piano-di-predissesto-il-sindaco-pronti-al-ricorso/#comment-1154">
						Piano predissesto bocciato, le reazioni: &quot;Basta accanimento terapeuticoUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/assisi-nel-vento-una-due-giorni-di-riflessioni-per-il-centenario-di-fatima/#comment-835">
						ASSISI NEL VENTO Centenario di Fatima Sabato 13 Maggio 2017 Domus Laetitiae Assisi					</a>
					<p>[&#8230;] http://www.umbriaindiretta.it/assisi-nel-vento-una...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-stefano-bucari-si-dimette-da-assessore-ecco-il-testo-della-lettera-al-sindaco/#comment-833">
						Terni, il sindaco: &quot;Resto fino all&#039;approvazione del riequilibrio di bilancio&quot;Umbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.umbriaindiretta.it/terni-17enne-investita-in-viale-brin-e-in-gravi-condizioni/#comment-750">
						Terni, 17enne investita in viale Brin: resta grave ma stazionariaUmbria in diretta					</a>
					<p>[&#8230;] [&#8230;]...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="http://www.umbriaindiretta.it//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="http://www.umbriaindiretta.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="http://www.umbriaindiretta.it/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.umbriaindiretta.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/donazioni-di-sangue-in-calo-in-umbria-lavis-le-piu-basse-degli-ultimi-14-anni/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' id='cmp-public-js-extra'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"25535","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1' id='cmp-public-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "http://www.umbriaindiretta.it/wp-admin/admin-ajax.php",
					data : "postviews_id=25535&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/velocity.js?ver=4.6.6' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>

<!-- Dynamic page generated in 0.505 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-19 19:35:34 -->

<!-- super cache -->