<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160 | Umbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160 Feed dei commenti" href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' href='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' />
<link rel='next' title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' href='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=23502' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fcoronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fcoronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-23502 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>  /  Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160 </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-23502" class="post-23502 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-coronavirus tag-coronavirus-contagi">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-844x1024.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-09T20:06:35+02:00">09/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-main-content">
<p>Questi i dati al momento disponibili e aggiornati alle ore 8 di sabato 9 maggio: complessivamente 1.407 persone (+1 rispetto a ieri) in Umbria sono risultate positive al virus Covid-19, gli attualmente positivi sono 160 (-20).</p>



<p>I guariti sono 1176 (+21); risultano 48 clinicamente guariti (-13); i deceduti sono 71 (invariato)</p>



<p>Dei pazienti positivi attualmente sono ricoverati in 51 (-2); di questi 6 (invariato) sono in terapia intensiva.</p>



<p>Le persone in isolamento domiciliare sono 763 (+5), sempre alla stessa data risultano 17.663 (+332) persone uscite dall’isolamento.</p>



<p>Nel complesso, entro le ore 8 del 9 maggio, sono stati effettuati 45.574 tamponi (+1351).</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-23502 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="http://www.umbriaindiretta.it/tag/coronavirus-contagi/" rel="tag">coronavirus contagi</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/spaccio-di-droga-in-via-farini-26enne-tunisino-finisce-in-manette/" rel="bookmark" title="Permanent Link to: Spaccio di droga in via Farini: 26enne tunisino finisce in manette">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/IMG-20180710-WA0003-1-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/07/IMG-20180710-WA0003-1-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2018/07/IMG-20180710-WA0003-1-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Spaccio di droga in via Farini: 26enne tunisino finisce in manette</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-07-10T13:55:20+02:00">10/07/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/gualdo-tadino-scontro-frontale-allalba-tre-morti/" rel="bookmark" title="Permanent Link to: Gualdo Tadino, scontro frontale all&#8217;alba: tre morti">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/06/incidente-1-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Gualdo Tadino, scontro frontale all&#8217;alba: tre morti</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-06-04T11:52:43+02:00">04/06/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/terni-perseguita-lex-compagna-nel-luogo-di-lavoro-30enne-arrestato-per-stalking/" rel="bookmark" title="Permanent Link to: Terni, perseguita l&#8217;ex compagna nel luogo di lavoro: 30enne arrestato per stalking">
								<div class="related-post-image-solar"><img width="255" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/stalker.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/stalker.jpg 700w, http://www.umbriaindiretta.it/wp-content/uploads/2016/12/stalker-300x199.jpg 300w" sizes="(max-width: 255px) 100vw, 255px" /></div>		            		<h5>Terni, perseguita l&#8217;ex compagna nel luogo di lavoro: 30enne arrestato per stalking</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-06-28T21:29:40+02:00">28/06/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cae505abc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-23508" class="post-23508 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-eliambulanza tag-incidente">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/">
					
			<img width="560" height="315" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/04/eliambulanza.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/04/eliambulanza.jpg 560w, http://www.umbriaindiretta.it/wp-content/uploads/2019/04/eliambulanza-300x169.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/">
							Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-09T21:11:41+02:00">09/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>CASTEL GIORGIO &#8211; Un uomo di 70 anni è rimasto gravemente ferito nel ribaltamento del trattore che stava guidando. L&#8217;incidente è avvenuto oggi pomeriggio intorno alle 16.30 a Castel Giorgio. Sul posto i vigili del fuoco di Orvieto, i carabinieri e il 118. I sanitari hanno chiesto l’intervento di un elicottero in ragione delle caratteristiche [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Castel Giorgio, si ribalta con il trattore: 70enne in ospedale in gravi condizioni' st_url='http://www.umbriaindiretta.it/castel-giorgio-si-ribalta-con-il-trattore-70enne-in-ospedale-in-gravi-condizioni/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-23508 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-23504" class="post-23504 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-coronavirus tag-tamponi-drive-in">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/">
					
			<img width="600" height="450" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/05/foto-pit-stop.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/05/foto-pit-stop.jpg 600w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/foto-pit-stop-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/">
							A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-09T20:14:40+02:00">09/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sono stati eseguiti oggi a Terni 110 tamponi rinofaringei per la valutazione molecolare del SARS CoV-2 in modalità “pit stop”, ai medici che operano nel territorio del distretto di Terni. Un importante progetto che ha riguardato medici di medicina generale, pediatri di libera scelta e medici della Continuità Assistenziale promosso dall’Ordine provinciale di [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Twitter'></span><span class='st_email_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='A Terni tamponi pit stop per medici e pediatri: in una giornata eseguiti 110 esami' st_url='http://www.umbriaindiretta.it/a-terni-tamponi-pit-stop-per-medici-e-pediatri-in-una-giornata-eseguiti-110-esami/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-23504 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-23502" class="post-23502 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-coronavirus tag-coronavirus-contagi">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/">
							Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-09T20:06:35+02:00">09/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Questi i dati al momento disponibili e aggiornati alle ore 8 di sabato 9 maggio: complessivamente 1.407 persone (+1 rispetto a ieri) in Umbria sono risultate positive al virus Covid-19, gli attualmente positivi sono 160 (-20). I guariti sono 1176 (+21); risultano 48 clinicamente guariti (-13); i deceduti sono 71 (invariato) Dei pazienti positivi attualmente sono [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Coronavirus: un caso in più su 1351 tamponi, gli attuali positivi scendono a 160' st_url='http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/coronavirus-un-caso-in-piu-su-1351-tamponi-gli-attuali-positivi-scendono-a-160/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-23502 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-23499" class="post-23499 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-unopertuttituttiperuno tag-compagna-informazione tag-coronavirus">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-1024x578.jpg 1024w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-768x433.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-1536x867.jpg 1536w, http://www.umbriaindiretta.it/wp-content/uploads/2020/05/La-conferenza-stampa-da-remoto-e1589047365446.jpg 709w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/">
							Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-09T20:03:05+02:00">09/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>Al via la campagna di sensibilizzazione e di informazione della Polizia di Stato ternana per proteggersi dal contagio da Coronavirus, in collaborazione con l&#8217;Anci. L&#8217;iniziativa è stata stata presentata questa mattina a Narni. La campagna mira a informare e sensibilizzare sull’adozione di comportamenti corretti da parte dei cittadini per fronteggiare l’emergenza da Covid-19. E&#8217; condotta [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Covid 19: al via la campagna d&#8217;informazione #unopertuttituttiperuno' st_url='http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/covid-19-al-via-la-campagna-dinformazione-unopertuttituttiperuno/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-23499 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-23497" class="post-23497 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-controlli-coronavirus tag-polizia-locale-terni">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/">
					
			<img width="450" height="299" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/12/polizia-locale.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/12/polizia-locale.jpg 450w, http://www.umbriaindiretta.it/wp-content/uploads/2018/12/polizia-locale-300x199.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/">
							Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/05/"><time class="entry-date" datetime="2020-05-08T16:55:34+02:00">08/05/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Nel pomeriggio di ieri, nell’ambito dei controlli predisposti per la verifica del rispetto delle misure di contenimento dell&#8217;epidemia Covid-19, agenti motociclisti della polizia locale hanno sorpreso otto giovani tra i 16 ed i 18 anni che si erano radunati lungo il fiume Nera nei pressi della palazzina ex-Dicat, incuranti delle misure di distanziamento [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Controlli anti-Covid a Terni, sanzioni per otto ragazzi nei pressi del Nera' st_url='http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/controlli-anti-covid-a-terni-sanzioni-per-otto-ragazzi-nei-pressi-del-nera/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-23497 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"23502","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>