<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio - Umbria in diretta" />
<meta property="og:description" content="TERNI &#8211; Un fine settimana di controlli intensi, quello appena concluso, per i carabinieri della Compagnia di Terni, impegnati quotidianamente nella verifica del rispetto delle prescrizioni indicate dai D.P.C.M. per il contenimento del COVID-19. Oltre 30 le pattuglie messe in campo su tutto il territorio della Compagnia, in tutte le fasce orarie. I militari hanno &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="controlli" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-16T15:07:14+00:00" />
<meta property="article:modified_time" content="2020-03-16T15:07:17+00:00" />
<meta property="og:updated_time" content="2020-03-16T15:07:17+00:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1.jpg" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TERNI &#8211; Un fine settimana di controlli intensi, quello appena concluso, per i carabinieri della Compagnia di Terni, impegnati quotidianamente nella verifica del rispetto delle prescrizioni indicate dai D.P.C.M. per il contenimento del COVID-19. Oltre 30 le pattuglie messe in campo su tutto il territorio della Compagnia, in tutte le fasce orarie. I militari hanno [&hellip;]" />
<meta name="twitter:title" content="Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","inLanguage":"it-IT","description":"sito di informazione","potentialAction":{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#primaryimage","inLanguage":"it-IT","url":"http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1.jpg","width":957,"height":720},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#webpage","url":"http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/","name":"Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#primaryimage"},"datePublished":"2020-03-16T15:07:14+00:00","dateModified":"2020-03-16T15:07:17+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"}},{"@type":["Person"],"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio Feed dei commenti" href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=22697' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fcontrolli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fcontrolli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-22697 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>  /  Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-22697" class="post-22697 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-controlli tag-coronavirus">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T16:07:14+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-main-content">
<p>TERNI &#8211; Un fine settimana di controlli intensi, quello appena concluso, per i carabinieri della Compagnia di Terni, impegnati quotidianamente nella verifica del rispetto delle prescrizioni indicate dai D.P.C.M. per il contenimento del COVID-19. Oltre 30 le pattuglie messe in campo su tutto il territorio della Compagnia, in tutte le fasce orarie. I militari hanno perlustrato i territori dei comuni di Acquasparta, San Gemini, Terni, Stroncone, Ferentillo e Arrone, denunciando 17 persone per <em>inosservanza dei provvedimenti dell’Autorità</em>, ai sensi dell’art. 650 c.p.. </p>



<p>Non solo denunce, i militari dell’Arma hanno consigliato la popolazione, incoraggiano i cittadini a rimanere in casa e a rispettare le prescrizioni a tutela della salute. Molti sono i ringraziamenti ricevuti, numerosi i gesti di apprezzamento rivolti a tutti i militari impegnati su strada, a sugellare ancora una volta il rapporto di fiducia che, da oltre due secoli, lega la popolazione all’Arma benemerita.</p>



<p>I trasgressori sono principalmente di giovane età (fascia tra i 20 e i 30 anni) e di varia nazionalità, sorpresi nella quasi totalità dei casi in piccoli assembramenti nei centri cittadini: è il caso di 9 giovani controllati a Terni, in due gruppi distinti, a bivaccare in strada. Uno di loro, controllato sia la notte di sabato che quella di domenica, addirittura recidivo alla violazione.</p>



<p> Analoga sorte per 3 giovani di Acquasparta, intenti a fare gruppo durante la notte appena trascorsa, incuranti delle limitazioni. Si registrano ancora casi di persone provenienti da comuni molto distanti dal ternano, spostamenti motivati dalla voglia di far visita ad un amico, o quelli di giovani sorpresi in gruppo in scooter, tutti comportamenti vietati dalla normativa vigente. </p>



<p>Alcune delle persone controllate mostrano la busta della spesa in auto ma non sono in grado di mostrare lo scontrino fiscale degli acquisti appena dichiarati, altre hanno al seguito medicinali da portare a qualche conoscente: le verifiche sulle autodichiarazioni sono immediate e scrupolose, scuse improbabili portano alla inevitabile denuncia a piede libero.</p>



<p>L’Arma invita i cittadini a contattare telefonicamente il numero unico di emergenza 112, oppure le Stazioni dislocate sul territorio, per avere informazioni, consigli e delucidazioni.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-22697 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/controlli/" rel="tag">controlli</a><a href="http://www.umbriaindiretta.it/tag/coronavirus/" rel="tag">coronavirus</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/fiera-di-san-valentino-controlli-della-polizia-locale-sui-mezzi-degli-ambulanti/" rel="bookmark" title="Permanent Link to: Fiera di San Valentino, controlli della polizia locale sui mezzi degli ambulanti">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/12/polizia-locale-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Fiera di San Valentino, controlli della polizia locale sui mezzi degli ambulanti</h5>
								<div class="date-related"><time class="entry-date" datetime="2019-02-14T17:27:09+01:00">14/02/2019</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/spacciatore-ternano-nasconde-cocaina-tra-gli-omogeneizzati/" rel="bookmark" title="Permanent Link to: Spacciatore ternano nasconde cocaina tra gli omogeneizzati">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/La-cocaina-sequestrata-tra-gli-omogenizzati-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/La-cocaina-sequestrata-tra-gli-omogenizzati-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2018/08/La-cocaina-sequestrata-tra-gli-omogenizzati-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Spacciatore ternano nasconde cocaina tra gli omogeneizzati</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-08-06T13:10:20+02:00">06/08/2018</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/calvi-dellumbria-i-carabinieri-ritrovano-una-cisterna-rubata-due-anni-fa/" rel="bookmark" title="Permanent Link to: Calvi dell&#8217;Umbria, i carabinieri ritrovano una cisterna rubata due anni fa">
								<div class="related-post-image-solar"><img width="253" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri.jpg 897w, http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri-300x201.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2016/11/carabinieri-768x514.jpg 768w" sizes="(max-width: 253px) 100vw, 253px" /></div>		            		<h5>Calvi dell&#8217;Umbria, i carabinieri ritrovano una cisterna rubata due anni fa</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-04-24T21:39:35+02:00">24/04/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='22697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64c66813cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22704" class="post-22704 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-disinfestazione">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/">
					
			<img width="750" height="450" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/spazza.png" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/spazza.png 750w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/spazza-300x180.png 300w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/spazza-88x54.png 88w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/">
							Terni, al via da questa notte il piano di disinfestazione delle strade			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T17:58:08+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; inizierà stanotte dopo la mezzanotte, il piano di disinfezione delle strade della città, realizzato da Asm su richiesta del Comune di Terni. Si procederà con mezzi per il lavaggio stradale, spazzatrici nelle ore notturne dotate di liquido con ipoclorito e idropulitrici, in tutte le zone soggette a normale spazzamento, nel centro storico e nei quartieri.Alcune [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, al via da questa notte il piano di disinfestazione delle strade' st_url='http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-al-via-da-questa-notte-il-piano-di-disinfestazione-delle-strade/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22704 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22701" class="post-22701 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-ospedale-di-terni tag-test-covid-19">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/2020-03-16-Foto-aosptr-test-covid1-e1584375486999-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/">
							Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T17:24:39+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Da oggi 16 marzo i test sui tamponi per la diagnosi di infezione da Covid-19 vengono eseguiti anche nell&#8217;ambito del Dipartimento di diagnostica di laboratorio e immunostrasfusionale dell&#8217;Azienda ospedaliera di Terni. In tal modo sarà possibile velocizzare le diagnosi dei casi sospetti presenti in ospedale, analizzando direttamente in sede i campioni che fino alla [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Test Covid-19 sui tamponi da oggi anche all&#8217;ospedale di Terni' st_url='http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/test-covid-19-sui-tamponi-da-oggi-anche-allospedale-di-terni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22701 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22697" class="post-22697 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-controlli tag-coronavirus">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/CONTROLLI-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/">
							Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T16:07:14+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Un fine settimana di controlli intensi, quello appena concluso, per i carabinieri della Compagnia di Terni, impegnati quotidianamente nella verifica del rispetto delle prescrizioni indicate dai D.P.C.M. per il contenimento del COVID-19. Oltre 30 le pattuglie messe in campo su tutto il territorio della Compagnia, in tutte le fasce orarie. I militari hanno [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Controlli dei carabinieri: 17 denunce per inosservanza delle norme anticontagio' st_url='http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/controlli-dei-carabinieri-17-denunce-per-inosservanza-delle-norme-anticontagio/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22697 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22693" class="post-22693 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cooperative-sociali">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/">
					
			<img width="488" height="359" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/assistenti-sociale.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/assistenti-sociale.jpg 488w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/assistenti-sociale-300x221.jpg 300w" sizes="(max-width: 488px) 100vw, 488px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/">
							&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T15:36:43+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; &#8220;Gli operatori del sociale che stanno lavorando con professionalità e senso di responsabilità negli appalti dei servizi pubblici, come nella scuola, nei servizi domiciliari, nelle strutture di accoglienza, nelle rsa per anziani o nei centri diurni della provincia di Terni, necessitano di risposte ed urgenti&#8221;. Ad affermarlo è la Fp Cgil di Terni, che in una nota chiede &#8220;maggiore chiarezza da [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Twitter'></span><span class='st_email_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='&#8220;Covid-19, più chiarezza sui servizi che devono portare avanti gli operatori sociali&#8221;' st_url='http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/covid-19-piu-chiarezza-sui-servizi-che-devono-portare-avanti-gli-operatori-sociali/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22693 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-22690" class="post-22690 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-siamo-deruta">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Il-sito-della-raccolta-fondi-e1584365910443-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Il-sito-della-raccolta-fondi-e1584365910443-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2020/03/Il-sito-della-raccolta-fondi-e1584365910443-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/">
							Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2020/03/"><time class="entry-date" datetime="2020-03-16T14:39:21+01:00">16/03/2020</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>DERUTA &#8211; &#8220;#AndràTuttoBene contro il Coronavirus&#8221; è la campagna di raccolta fondi che il gruppo consiliare Siamo Deruta ha lanciato per l’emergenza Covid 19, tramite la piattaforma di crowdfunding Gofundme. “In questo momento di emergenza – commentano i consiglieri comunali Devis Cruciani e Tiziana Chiodi – occorre che ognuno di noi faccia la propria parte [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Coronavirus, raccolta fondi di &#8220;Siamo Deruta&#8221; per l&#8217;ospedale di Perugia' st_url='http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/coronavirus-raccolta-fondi-di-siamo-deruta-per-lospedale-di-perugia/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-22690 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"22697","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>