<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta - Umbria in diretta" />
<meta property="og:description" content="TERNI &#8211; Quindici consiglieri, presenti questa mattina in 1° e 2° commissione, in rappresentanza di tutte le forze politiche presenti in consiglio comunale hanno firmato la richiesta di rimozione della statua del Thyrus dai giardini di via Campo Fregoso, statua oggetto, nei giorni scorsi, di un atto vandalico che l&#8217;ha pesantemente danneggiata. Ecco la sintesi &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="thyrus" />
<meta property="article:tag" content="thyrus danneggiato" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-03-21T16:56:33+00:00" />
<meta property="article:modified_time" content="2019-03-21T16:56:34+00:00" />
<meta property="og:updated_time" content="2019-03-21T16:56:34+00:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-e1553100537911.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TERNI &#8211; Quindici consiglieri, presenti questa mattina in 1° e 2° commissione, in rappresentanza di tutte le forze politiche presenti in consiglio comunale hanno firmato la richiesta di rimozione della statua del Thyrus dai giardini di via Campo Fregoso, statua oggetto, nei giorni scorsi, di un atto vandalico che l&#8217;ha pesantemente danneggiata. Ecco la sintesi [&hellip;]" />
<meta name="twitter:title" content="Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-e1553100537911.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta Feed dei commenti" href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=19631' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fappello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fappello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
<style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-19631 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-19631" class="post-19631 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-thyrus tag-thyrus-danneggiato">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-e1553100537911.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-21T17:56:33+01:00">21/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content">
<p>TERNI &#8211;   Quindici consiglieri, presenti questa mattina in 1° e 2° commissione, in rappresentanza di tutte le forze politiche presenti in consiglio comunale hanno firmato la richiesta di rimozione della statua del Thyrus dai giardini di via Campo Fregoso, statua oggetto, nei giorni scorsi, di un atto vandalico che l&#8217;ha pesantemente danneggiata. Ecco la sintesi del documento: &#8220;Preoccupati per possibili attacchi futuri, si chiede al sindaco e agli assessori competenti, che la stessa venga rimossa immediatamente rimossa dal luogo dove si trova e collocata in uno più sicuro. In attesa di essere restaurata per poi collocarsi nel luogo deciso da questo consiglio comunale nella delibera 116 del 3.12.2018 (atrio Palazzo Spada n.d.r). Si rammenta che la proprietà del bene è del Comune e che da questa ne derivano gli obblighi di giusta conservazione&#8221;. </p>



<p>Il documento è stato firmato da Michele Rossi (Terni Civica);  Doriana Musacchi, Paolo Cicchini, Sara Francescangeli, Giulia Silvani; Anna Maria Leonelli (Lega), Paolo Angeletti (Terni Immagina), Federico Brizi (gruppo misto); Orlando Masselli (Fdi); Francesco Filipponi (Pd); Alessandro Gentiletti (Senso Civico); Lucia Dominici (Fi); Thomas De Luca, Luca Simonetti (M5s). </p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-19631 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/thyrus/" rel="tag">thyrus</a><a href="http://www.umbriaindiretta.it/tag/thyrus-danneggiato/" rel="tag">thyrus danneggiato</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/terni-in-consiglio-passa-il-bilancio-per-linchiesta-lunedi-ludienza-al-tribunale-del-riesame/" rel="bookmark" title="Permanent Link to: Terni, in consiglio passa il bilancio. Per l&#8217;inchiesta, lunedì l&#8217;udienza al tribunale del riesame">
								<div class="related-post-image-solar"><img width="291" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/consiglio-comunale.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/consiglio-comunale.jpg 613w, http://www.umbriaindiretta.it/wp-content/uploads/2016/11/consiglio-comunale-300x174.jpg 300w" sizes="(max-width: 291px) 100vw, 291px" /></div>		            		<h5>Terni, in consiglio passa il bilancio. Per l&#8217;inchiesta, lunedì l&#8217;udienza al tribunale del riesame</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-05-17T21:27:23+01:00">17/05/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/ordinanza-antismog-a-terni-le-proposte-della-confcommercio/" rel="bookmark" title="Permanent Link to: Ordinanza antismog a Terni, le proposte della Confcommercio">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/traffico-congestionato-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Ordinanza antismog a Terni, le proposte della Confcommercio</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-10-31T16:46:31+01:00">31/10/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/perugia-rinnovato-il-consiglio-pastorale-diocesano-laici-piu-protagonisti/" rel="bookmark" title="Permanent Link to: Perugia, rinnovato il Consiglio pastorale diocesano: laici più protagonisti">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/cattedrale-pg-folta-partecipazione-di-fedeli.-Sempre-più-laici-sono-chiamati-a-ruoli-di-responsabilità-nella-chiesa-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/cattedrale-pg-folta-partecipazione-di-fedeli.-Sempre-più-laici-sono-chiamati-a-ruoli-di-responsabilità-nella-chiesa-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/cattedrale-pg-folta-partecipazione-di-fedeli.-Sempre-più-laici-sono-chiamati-a-ruoli-di-responsabilità-nella-chiesa-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Perugia, rinnovato il Consiglio pastorale diocesano: laici più protagonisti</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-03-28T10:50:54+01:00">28/03/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='19631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3504d2e91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/" >Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/" >Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/" >Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" >Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/" >Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/" >Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-19631" class="post-19631 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-thyrus tag-thyrus-danneggiato">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/">
							Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-21T17:56:33+01:00">21/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Quindici consiglieri, presenti questa mattina in 1° e 2° commissione, in rappresentanza di tutte le forze politiche presenti in consiglio comunale hanno firmato la richiesta di rimozione della statua del Thyrus dai giardini di via Campo Fregoso, statua oggetto, nei giorni scorsi, di un atto vandalico che l&#8217;ha pesantemente danneggiata. Ecco la sintesi [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Appello bipartisan per il Thyrus: 15 consiglieri firmano la richiesta' st_url='http://www.umbriaindiretta.it/appello-bipartisan-per-il-thyrus-15-consiglieri-firmano-la-richiesta/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-19631 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-19628" class="post-19628 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fatti-del-giorno tag-massimiliano-burelli tag-mise tag-sindacati">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/">
							Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-21T17:53:35+01:00">21/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; E&#8217; stato convocato per l&#8217;8 aprile, alle 17, il tavolo al ministero dello Sviluppo economico per discutere della situazione occupazionale e produttiva dell&#8217;Ast di Terni. Al tavolo siederanno l&#8217;ad dell&#8217;acciaieria, Massiminilano Burelli, i rappresentanti di Regione e Comune di Terni, le organizzazioni sindacali nazionali e territoriali di Fim, Fiom, Uilm, Fismic, Ugl e [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Ast: il ministero dello sviluppo economico convoca il tavolo per l&#8217;8 aprile' st_url='http://www.umbriaindiretta.it/ast-il-ministero-dello-sviluppo-economico-convoca-il-tavolo-per-l8-aprile/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-19628 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-19623" class="post-19623 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-fai tag-giornate-di-primavera tag-giornate-fai">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/08.Sala4-MONTANI-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/08.Sala4-MONTANI-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/03/08.Sala4-MONTANI-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/">
							Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-20T18:01:13+01:00">20/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sabato 23 e domenica 24 marzo tornano le Giornate del Fai, Fondo Ambiente Italiano. Giunta ormai alla 27ª edizione, la manifestazione si è trasformata in una grandiosa festa mobile per un pubblico vastissimo, che attende ogni anno di partecipare a questa straordinaria cerimonia collettiva, appuntamento irripetibile del nostro panorama culturale che a partire [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Tornano le giornate del Fai: nel week-end saranno visitabili tesori del territorio' st_url='http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/tornano-le-giornate-del-fai-nel-week-end-saranno-visitabili-tesori-del-territorio/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-19623 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-19619" class="post-19619 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-michele-rossi tag-thyrus">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/03/thyrus1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/">
							Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-20T17:49:16+01:00">20/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Il Thyrus, simbolo di Terni, situato nel parco di via Campofregoso, è stato sfregiato. La statua è stata oggetto di un atto vandalico ed è stata danneggiata all&#8217;altezza del muso dove sono rimasti scoperti dei tondini di ferro. A darne notizia è Michele Rossi di Terni civica, autore di un atto di indirizzo [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, danneggiato il Thyrus, Michele Rossi: &#8220;Sia spostato subito a Palazzo Spada&#8221;' st_url='http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-danneggiato-il-thyrus-michele-rossi-sia-spostato-subito-a-palazzo-spada/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-19619 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-19615" class="post-19615 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-guardia-di-finanza tag-legalita">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/GDF_2-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/GDF_2-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/02/GDF_2-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/">
							&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/03/"><time class="entry-date" datetime="2019-03-20T16:44:33+01:00">20/03/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Il liceo “Renato Donatelli” ha ospitato il primo dei 13 incontri programmati dalla guardia di finanza con gli studenti di ogni ordine e grado per parlare di cultura della legalità economica nell’ambito della settima edizione del Progetto. È un’iniziativa che trae origine da un protocollo d’intesa tra il Comando generale della guardia di [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Twitter'></span><span class='st_email_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='&#8220;Educare alla legalità economica&#8221;, la guardia di finanza a scuola' st_url='http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/educare-alla-legalita-economica-la-guardia-di-finanza-a-scuola/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-19615 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"19631","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq' );
</script>
</body>
</html>