<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia - Umbria in diretta" />
<meta property="og:description" content="“La giunta regionale ha preadottato la proposta di regolamento in materia di agriturismo, che definisce tipologie e modalità delle attività agrituristiche da parte delle imprese agricole, puntando sulle produzioni proprie e locali per la promozione del territorio e delle aree rurali”. È quanto rende noto l’assessore regionale all’Agricoltura, Fernanda Cecchini. “Il testo preadottato – aggiunge &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="agriturismo" />
<meta property="article:tag" content="giunta regionale" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-08-06T14:08:17+02:00" />
<meta property="article:modified_time" content="2018-08-06T14:10:09+02:00" />
<meta property="og:updated_time" content="2018-08-06T14:10:09+02:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“La giunta regionale ha preadottato la proposta di regolamento in materia di agriturismo, che definisce tipologie e modalità delle attività agrituristiche da parte delle imprese agricole, puntando sulle produzioni proprie e locali per la promozione del territorio e delle aree rurali”. È quanto rende noto l’assessore regionale all’Agricoltura, Fernanda Cecchini. “Il testo preadottato – aggiunge [&hellip;]" />
<meta name="twitter:title" content="Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia Feed dei commenti" href="http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=16920' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fagriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fagriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
<style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
	</head>

<body class="post-template-default single single-post postid-16920 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>  /  Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-16920" class="post-16920 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-agriturismo tag-giunta-regionale">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo.jpg" rel="prettyPhoto">
							<img width="678" height="381" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo.jpg 678w, http://www.umbriaindiretta.it/wp-content/uploads/2018/08/agriturismo-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-06T14:08:17+00:00">06/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content"><p>“La giunta regionale ha preadottato la proposta di regolamento in materia di agriturismo, che definisce tipologie e modalità delle attività agrituristiche da parte delle imprese agricole, puntando sulle produzioni proprie e locali per la promozione del territorio e delle aree rurali”. È quanto rende noto l’assessore regionale all’Agricoltura, Fernanda Cecchini. </p>
<p>“Il testo preadottato – aggiunge – è stato nei mesi scorsi valutato insieme ai componenti del Tavolo Verde, allargato alle rappresentanze dei settori del turismo e del commercio e sarà ora sottoposto all’esame del Comitato legislativo e del Consiglio delle Autonomie Locali, per ottenere i pareri previsti. Prima dell’autunno – afferma &#8211; contiamo di approvare definitivamente il regolamento con cui si attua la nuova legge regionale sugli agriturismi che dà, insieme alle regole, maggiori opportunità di reddito agli imprenditori agricoli, oltre ad innalzare la qualità dell’offerta agrituristica”.</p>
<p>Con il regolamento proposto, costituito da 16 articoli “vengono definite con più dettaglio, rispetto alla legge regionale, le tipologie di attività agrituristiche possibili e le modalità operative di svolgimento, i procedimenti amministrativi per avviare un’attività agrituristica, i controlli. La legge regionale – ricorda l’assessore – precisa che le attività agricole svolte nel corso dell’anno devono essere prevalenti rispetto a quelle agrituristiche; a questo scopo al regolamento è allegata anche la tabella del tempo-lavoro per la valutazione della connessione e della complementarietà delle attività di diversificazione rispetto a quella agricola”.</p>
<p>Per le attività di alloggio il regolamento prevede alloggio in edifici e in spazi aperti e si fa rinvio, nel primo caso alle modalità e ai limiti delle “country house” e nel secondo caso alle modalità e ai limiti dei campeggi convenzionali classificati ad una stella. </p>
<p>Per le attività di ristorazione e di degustazione vengono definite le modalità di approvvigionamento e calcolo per l’utilizzo di prodotti aziendali e regionali tracciabili e per i relativi controlli. “Pasti e bevande portati in tavola – dice l’assessore Cecchini – devono essere espressione delle produzioni locali, per la valorizzazione delle produzioni agricole aziendali e del territorio regionale, delle tradizioni enogastronomiche tipiche locali e della cultura alimentare dell’Umbria. La normativa prevede infatti che vengano preparati con prodotti aziendali e locali fino all’85 per cento del costo annuo della materia prima, con la proporzione del 30% di produzioni proprie e del 55% di prodotto regionale tracciato”.                 </p>
<p>Vengono inoltre dettagliati tutti i requisiti igienico-sanitari per lo svolgimento delle attività di somministrazione di pietanze e bevande, con dettagli operativi precisi anche per quanto riguarda la piccola ristorazione (sotto dieci posti a sedere) prevista dalla legge nazionale per la quale è previsto l’uso della cucina domestica. Viene anche prevista un’attività di degustazione al di fuori della struttura in ambito di fiere ed eventi, con prodotti aziendali accompagnati da prodotti di altre aziende agricole, “in linea anche con gli obiettivi del Programma di sviluppo rurale”.</p>
<p>Per quanto riguarda la tracciabilità dei prodotti aziendali e regionali vengono indicate le modalità di reperimento e contabilizzazione. L’obbligo dell’impiego di prodotti aziendali non sussiste nel caso di pietanze destinate a persone con patologie alimentari di intolleranza. L’utilizzo di prodotti per la ristorazione e la degustazione deve essere comunicata ai consumatori attraverso l’elenco degli ingredienti con la relativa indicazione di provenienza. “Un adempimento – sottolinea l’assessore Cecchini – che è un onere per la ristorazione agrituristica, ma garantisce il consumatore che il prodotto è di provenienza aziendale o regionale e questo lo differenzia da altri tipologie di ristorazione”.</p>
<p>Nella proposta di regolamento “si definiscono inoltre le attività che abbiamo introdotto per connotare al meglio l’offerta agrituristica e differenziarla ancora di più da quella alberghiera ed extralberghiera. Attività connesse all’azienda agricola, quali l’ippoturismo qualora l’azienda allevi cavalli, o il trekking naturalistico, se in azienda vi siano sentieri identificabili, che si distinguono da tutta una serie di attività non connesse all’azienda agricola quali piscina, campi sportivi, centri benessere. Le prime possono essere offerte anche a soggetti che non soggiornano e non sono ospiti dell’agriturismo. Le seconde possono essere offerte esclusivamente a chi soggiorna ed è ospite dell’agriturismo come servizi integrativi all’ospitalità”. </p>
<p>Sono inoltre definiti i requisiti igienico-sanitari dei locali dedicati alla preparazione, somministrazione dei pasti e alla degustazione, e ai limiti e agli obblighi per le attività di macellazione aziendale fino alle normative per lo smaltimento dei rifiuti. Vengono poi date indicazioni precise sul procedimento amministrativo di abilitazione all’esercizio delle attività agrituristiche e di segnalazione certificata di inizio attività da depositare presso le amministrazioni comunali di competenza. Viene definita anche la procedura di iscrizione all’Elenco regionale agriturismo gestito e aggiornato dall’amministrazione regionale.</p>
<p>Novità per i criteri e le modalità di classificazione della aziende agrituristiche, secondo quanto definito con decreto del Ministero dell’agricoltura. Si passerà da una classificazione regionale (spighe) ad una classificazione nazionale (girasoli), con cinque categorie, raffigurate dal numero di girasoli.</p>
<p>“Per quanto riguarda il rispetto delle regole – evidenzia l’assessore Cecchini – c’è un robusto sistema di controllo: le ex Comunità Montane che rilasciano l’abilitazione faranno i controlli sui certificati di abilitazione ogni tre anni dalla prima iscrizione all’elenco regionale. Le amministrazioni comunali saranno chiamate a fare i controlli, anche in questo caso ogni tre anni dalla SCIA, sugli aspetti amministrativi e urbanistici relativi alla SCIA rilasciata ivi compresi i controlli sulla tipologia e i limiti di esercizio, quali ad esempi numero di posti tavola e posti letto, servizi offerti. Si aggiungerà ai controlli dei Comuni, rispetto al passato – conclude l’assessore -, il controllo sulla percentuale dei prodotti destinati alla ristorazione e alla degustazione, proprio per la centralità della promozione dei prodotti agroalimentari umbri, dell’offerta enogastronomica regionale e della ‘filiera corta’ che le aziende agricole devono rispettare con le loro attività agrituristiche”. </p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Agriturismo: la giunta regionale vara le nuove regole, ecco cosa cambia' st_url='http://www.umbriaindiretta.it/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-16920 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/agriturismo/" rel="tag">agriturismo</a><a href="http://www.umbriaindiretta.it/tag/giunta-regionale/" rel="tag">giunta regionale</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/terremoto-larcivescovo-boccardo-alla-caritas-quali-le-priorita/" rel="bookmark" title="Permanent Link to: Terremoto, l&#8217;arcivescovo Boccardo alla Caritas: &#8220;Ecco quali sono le priorità&#8221;">
								<div class="related-post-image-solar"><img width="201" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/11/DSC_3823-copia-e1478628367745.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Terremoto, l&#8217;arcivescovo Boccardo alla Caritas: &#8220;Ecco quali sono le priorità&#8221;</h5>
								<div class="date-related"><time class="entry-date" datetime="2016-11-08T19:06:30+00:00">08/11/2016</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/vallo-nera-riceve-la-solidarieta-degli-abitanti-corfinio/" rel="bookmark" title="Permanent Link to: Vallo di Nera riceve la solidarietà degli abitanti di Corfinio">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/20170624_1946471-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/06/20170624_1946471-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/06/20170624_1946471-768x432.jpg 768w, http://www.umbriaindiretta.it/wp-content/uploads/2017/06/20170624_1946471-1024x576.jpg 1024w, http://www.umbriaindiretta.it/wp-content/uploads/2017/06/20170624_1946471-e1498489268261.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Vallo di Nera riceve la solidarietà degli abitanti di Corfinio</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-06-26T08:55:26+00:00">26/06/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/ast-fiom-e-fim-scoppia-la-polemica-per-un-convegno-ed-e-subito-botta-e-risposta/" rel="bookmark" title="Permanent Link to: Ast, Fiom e Fim: scoppia la polemica per un convegno ed è subito botta e risposta">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/07/ast-terni-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Ast, Fiom e Fim: scoppia la polemica per un convegno ed è subito botta e risposta</h5>
								<div class="date-related"><time class="entry-date" datetime="2018-05-19T22:10:04+00:00">19/05/2018</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agriturismo-la-giunta-regionale-vara-le-nuove-regole-ecco-cosa-cambia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='16920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce5424955" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/" >Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/" >Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/" >Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" >Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/" >Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/" >Video news</a>
</li>
		</ul>
</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16936" class="post-16936 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-neonato-morto tag-squadra-mobile-terni">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/polizia-neonato-e1533295079485-800x451.jpeg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/polizia-neonato-e1533295079485-800x451.jpeg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/08/polizia-neonato-e1533295079485-300x169.jpeg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/">
							Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-07T16:16:55+00:00">07/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; E&#8217; stata arrestata questa mattina la 27enne ternana, accusata di aver partorito e poi abbandonato il figlio neonato lo scorso primo agosto, in un parcheggio di un supermercato cittadino. La misura cautelare in carcere, disposta dal gip del Tribunale di Terni, Natalia Giubilei, su richiesta del sostituto procuratore Barbara Mazzullo, è stata adottata [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, neonato morto: arrestata la madre. E&#8217; accusata di omicidio volontario' st_url='http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-neonato-morto-arrestata-la-madre-e-accusata-di-omicidio-volontario/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16936 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16938" class="post-16938 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-fatti-del-giorno tag-comune-di-terni tag-diffida tag-parco-cardeto">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-02-16h35m07s034-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-02-16h35m07s034-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2017/03/vlcsnap-2017-03-02-16h35m07s034-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/">
							Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-07T15:55:40+00:00">07/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Sul parco di Cardeto arriva la diffida del Comune. L&#8217;amministrazione comunale infatti ha notificato il provvedimento al concessionario che da 5 anni ha aperto il cantiere per la sistemazione dell’area verde di Cardeto. Nello specifico il Comune, con un provvedimento dell’ufficio Aree di Pregio, ha intimato al titolare del cantiere di mettere in [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Parco di Cardeto, c&#8217;è la diffida del Comune: &#8220;Va messo in sicurezza entro 5 giorni&#8221;' st_url='http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/parco-di-cardeto-ce-la-diffida-del-comune-va-messo-in-sicurezza-entro-5-giorni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16938 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16933" class="post-16933 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fatti-del-giorno tag-agenzie-di-viaggio tag-fabio-paparelli tag-giunta-regionale tag-strutture-ricettive">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/turismo-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2018/08/turismo-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2018/08/turismo-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/">
							Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-07T15:35:12+00:00">07/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Cinque stelle anche per le strutture ricettive all’aria aperta come campeggi, villaggi turistici e camping village; fino a cinque stelle lusso quando l’immobile presenta eccezionali caratteristiche strutturali di arredamento e di servizi per gli esercizi alberghieri “tradizionali”; classificazione che non potrà essere inferiore a tre stelle per alberghi diffusi e villaggi-albergo e classificazione che dovrà [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Agenzie di viaggio e strutture ricettive: la Regione vara le nuove regole' st_url='http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/agenzie-di-viaggio-e-strutture-ricettive-la-regione-vara-le-nuove-regole/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16933 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16929" class="post-16929 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-cumulo-pena tag-pluripregiudicato tag-polizia-terni">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/">
					
			<img width="798" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/10/polizia-e1524823554939.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/">
							Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-07T14:55:02+00:00">07/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>TERNI &#8211; Condanne per reati in materia di stupefacenti, innumerevoli violazioni al Codice della Strada, ritiro della patente di guida: queste le motivazioni che hanno portato all’emissione da parte dell’Ufficio di Sorveglianza di Perugia ad un mandato di arresto per un ternano di 46 anni. Il pluripregiudicato, al quale è stata notificata la misura dagli [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Terni, arrestato pluripregiudicato: dovrà scontare un anno ai domiciliari' st_url='http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/terni-arrestato-pluripregiudicato-dovra-scontare-un-anno-ai-domiciliari/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16929 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-16925" class="post-16925 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-fuga-di-gas tag-vigili-del-fuoco">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/">
					
			<img width="680" height="380" src="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/vigili-del-fuoco.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2016/12/vigili-del-fuoco.jpg 680w, http://www.umbriaindiretta.it/wp-content/uploads/2016/12/vigili-del-fuoco-300x168.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/">
							Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/monica-di-lecce/" title="Articoli scritti da: Monica Di Lecce" rel="author">Monica Di Lecce</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2018/08/"><time class="entry-date" datetime="2018-08-06T14:15:30+00:00">06/08/2018</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/cronaca/" rel="category tag">Cronaca</a></div>
		<div class="solar-excerpt">
							<p>LUGNANO &#8211; I vigili del fuoco di Amelia e Terni stanno intervenendo tra Lugnano e Guardea per una fuga gas. Sembra che accidentalmente sia stata tranciata una gas metano lungo strada. In via precauzionale sono state fatte evacuare alcune abitazioni. Seguono aggiornamenti</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Fuga di gas tra Lugnano e Guardea: evacuate alcune abitazioni' st_url='http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/fuga-di-gas-tra-lugnano-e-guardea-evacuate-alcune-abitazioni/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-16925 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"16920","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>