<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">

		<title>A Stroncone &quot;Pane e Olio&quot; con uno sguardo all&#039;arte di Giuseppe Rossi - Umbria in direttaUmbria in diretta</title>
	
	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.umbriaindiretta.it/xmlrpc.php" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Stroncone &quot;Pane e Olio&quot; con uno sguardo all&#039;arte di Giuseppe Rossi - Umbria in diretta" />
<meta property="og:description" content="&#8220;A Stroncone arrivano le opere del pittore Giuseppe Rossi&#8221;. È l&#8217;assessore comunale alla cultura, Annalisa Spezzi, ad illustrare gli eventi collaterali che riguardano l’edizione 2019 di “Pane e Olio” in programma per il 9 e 10 novembre. &#8220;Presso la Sala Consiliare del Comune di Stroncone &#8211; prosegue la Spezzi &#8211; sarà possibile ammirare le opere &hellip;" />
<meta property="og:url" content="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/" />
<meta property="og:site_name" content="Umbria in diretta" />
<meta property="article:tag" content="giuseppe rossi" />
<meta property="article:tag" content="pane olio" />
<meta property="article:tag" content="stroncone" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-11-06T07:00:09+00:00" />
<meta property="article:modified_time" content="2019-11-06T21:01:47+00:00" />
<meta property="og:updated_time" content="2019-11-06T21:01:47+00:00" />
<meta property="og:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="736" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;A Stroncone arrivano le opere del pittore Giuseppe Rossi&#8221;. È l&#8217;assessore comunale alla cultura, Annalisa Spezzi, ad illustrare gli eventi collaterali che riguardano l’edizione 2019 di “Pane e Olio” in programma per il 9 e 10 novembre. &#8220;Presso la Sala Consiliare del Comune di Stroncone &#8211; prosegue la Spezzi &#8211; sarà possibile ammirare le opere [&hellip;]" />
<meta name="twitter:title" content="A Stroncone &quot;Pane e Olio&quot; con uno sguardo all&#039;arte di Giuseppe Rossi - Umbria in diretta" />
<meta name="twitter:image" content="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.umbriaindiretta.it/#website","url":"http://www.umbriaindiretta.it/","name":"Umbria in diretta","potentialAction":{"@type":"SearchAction","target":"http://www.umbriaindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#primaryimage","url":"http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839.jpg","width":915,"height":736},{"@type":"WebPage","@id":"http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#webpage","url":"http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/","inLanguage":"it-IT","name":"A Stroncone &quot;Pane e Olio&quot; con uno sguardo all&#039;arte di Giuseppe Rossi - Umbria in diretta","isPartOf":{"@id":"http://www.umbriaindiretta.it/#website"},"primaryImageOfPage":{"@id":"http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#primaryimage"},"datePublished":"2019-11-06T07:00:09+00:00","dateModified":"2019-11-06T21:01:47+00:00","author":{"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c"}},{"@type":["Person"],"@id":"http://www.umbriaindiretta.it/#/schema/person/94953b4a0ef4a52163469cd49a24ef6c","name":"mdl","image":{"@type":"ImageObject","@id":"http://www.umbriaindiretta.it/#authorlogo","url":"http://1.gravatar.com/avatar/a0cbed4cec29dc8e4147c6f8e186c31f?s=96&d=mm&r=g","caption":"mdl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed" href="http://www.umbriaindiretta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; Feed dei commenti" href="http://www.umbriaindiretta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Umbria in diretta &raquo; A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi Feed dei commenti" href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaindiretta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.umbriaindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-public-css-css'  href='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.umbriaindiretta.it/wp-content/themes/solar/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A700%7CUbuntu%3A300%7CRoboto+Condensed%7COpen+Sans%3A600&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/libs/modernizr-2.6.2.min.js?ver=20120206'></script>
<link rel='https://api.w.org/' href='http://www.umbriaindiretta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaindiretta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaindiretta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.umbriaindiretta.it/?p=21621' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fa-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaindiretta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaindiretta.it%2Fa-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85118405-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-85118405-1', { 'anonymize_ip': true });
</script>
	
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=&amp;product=sharethis-wordpress&amp;wordpress_version=4.7.2"></script><script type="text/javascript">stLight.options({publisher:'wp.977a25f9-a1fe-4730-9295-ee08f6fa7a1c'});var st_type='wordpress4.7.2';</script>
<style type="text/css">
#logo-container .icons {margin-top:46px;}
#top-nav-solar, #top-nav-solar ul {background-color:#00d31f;}
header {background-color:#ffffff;}
#navigation-container-solar, .sf-menu ul {background-color:#000000;}
.lt-ie9 nav .sf-menu li:first-child li a, .lt-ie9 nav .sf-menu li li:first-child a {background-color:#000000 !important; background-image:none !important;}
#page-title, .slider-solar-container {background-color: #7c7c7c;}
#main {background-color:#ffffff;}
body, footer {background-color:#1d1e20;}
#top-footer {background-color:#00d31f;}
input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {background-color:#00d31f; border:1px solid #00d31f; color:#ffffff;}
a.solar-button:hover, input.wpcf7-submit:hover, #page-title a.solar-button:hover, body input.contact-button:hover, body input#submit:hover, a.progression-button:hover {background-color:#00d31f; border-color:#00d31f; color:#000000;}
body {color:#000000;}
.sf-menu a, .sf-menu a:visited  {color:#00d31f;}
.sf-menu a:hover, .sf-menu li a:hover, .sf-menu a:hover, .sf-menu a:visited:hover, .sf-menu li.sfHover a, .sf-menu li.sfHover a:visited {color:#00d31f; }
#page-title h1 {color:#00d31f;}
a, #sidebar a:hover {color:#00d31f;}
a:hover {color:#00d31f;}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, #solar-related a:hover h5, .sidebar-recent-posts a:hover h5 {color:#00d31f}
.pagination a.selected, .pagination a:hover {color:#00d31f; border-color: #00d31f;}
h1, h2, h3, h4, h5, h6 {color:#2e2f30;}
h4.widget-title {color:#ffffff;}
h3 a {color:#2f2f2f; }
.videoGallery .rsThumb:hover { background: #00d31f; border-color:#00d31f; }
.videoGallery .rsThumb.rsNavSelected { background-color: #00d31f; border-color:#00d31f;}

.sf-menu li:first-child a, .sf-menu li:first-child a:hover, .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li.sfHover:first-child a, .lt-ie9 .sf-menu li:first-child a, .lt-ie9 .sf-menu li:first-child a:hover {background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon.png);}
@media screen and (-webkit-min-device-pixel-ratio: 1.5) {
.sf-menu li.sfHover:first-child a, .sf-menu li:first-child a, .sf-menu li:first-child a:hover {
	background-image:url(http://www.umbriaindiretta.it/wp-content/themes/solar/images/home-icon@2x.png); background-size:60px 180px; }
}
body {font-family:"Helvetica Neue", Helvetica, Arial, Sans-Serif;}
.sf-menu, h1, .tags-solar, body input.wpcf7-submit, a.solar-button, body input.contact-button, body input#submit, a.progression-button {font-family:"Roboto Condensed", sans-serif;}
#top-nav-solar ul li, #top-footer, .solar-comments, .pagination a {font-family:"Open Sans", sans-serif;}
h2.widget-title, h4 {font-family: 'PT Sans Narrow', sans-serif; }
h2, h3, h5, h6 {font-family: 'Ubuntu', sans-serif;}
body #logo, body #logo img {max-width:450px;}
</style>
    <link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.umbriaindiretta.it/wp-content/uploads/2017/01/cropped-ud-270x270.jpg" />
<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1161294,"cookiePolicyUrl":"http://www.umbriaindiretta.it/privacy-policy-cookies/","cookiePolicyId":24912231}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->		<style type="text/css" id="wp-custom-css">
			body #logo, body #logo img {
    max-width: 400px;
    width: 100%;
    padding-bottom: 10px;
}

span.sub-headline-solar {
    font-size: 16px;
	color: #00d31f;
	padding-left:27px;
}

h4.widget-title {
	color: #00d31f;
}		</style>
		</head>

<body class="post-template-default single single-post postid-21621 single-format-standard">
<header>
	<div id="top-nav-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<div id="search-form-header">
				
<form method="get" class="searchform" action="http://www.umbriaindiretta.it/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit button" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- close #search-form-header -->
			
			<div class="sf-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
			
			<div class="clearfix"></div>
		</div>
	</div><!-- close #top-nav-solar -->
	
	<div id="logo-container">
	<div class="width-container">
		
		<h1 id="logo"><a href="http://www.umbriaindiretta.it/" title="Umbria in diretta" rel="home"><img src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/uind-2.jpg" alt="Umbria in diretta" width="450" /></a></h1>
		<span class="sub-headline-solar">sito di informazione</span>
		
		<!-- social icons -->
		<div class="icons">
									<a href="https://www.facebook.com/umbriaindiretta/?fref=ts" class="facebook-ico" target="_blank"><div alt="f204" class="genericon genericon-facebook-alt"></div></a>
												<a href="https://vimeo.com/home/myvideos" class="vimeo-ico" target="_blank"><div alt="f212" class="genericon genericon-vimeo"></div></a>
												<a href="https://www.youtube.com/channel/UCp8HwyFjf6uTh8BdmqAqIJg" class="youtube-ico" target="_blank"><div alt="f213" class="genericon genericon-youtube"></div></a>
																							</div>
		
		<div class="clearfix"></div>
		</div><!-- close .width-container -->
		</div><!-- close #logo-container -->
		
		<div id="navigation-container-solar">
		<div class="clearfix"></div>
		<div class="width-container">
			<nav>
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-5108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5108"><a href="http://www.umbriaindiretta.it/">Home</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5016"><a href="#News">News</a>
<ul class="sub-menu">
	<li id="menu-item-5254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5254"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-5253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5253"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5257"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a></li>
	<li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a></li>
	<li id="menu-item-5258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5258"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5024"><a href="http://www.umbriaindiretta.it/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-5261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5261"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a></li>
	<li id="menu-item-5259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5259"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a></li>
	<li id="menu-item-5260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5260"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6776"><a href="#cultura%20e%20spettacoli">Cultura e spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-6777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6777"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6778"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a></li>
	<li id="menu-item-6779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a></li>
	<li id="menu-item-6780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6780"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4294"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</div>
		</div>
		<div id="page-title">
			<div class="width-container">
														<h1 class="page-title">A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi</h1>
		<div id="breadcrumb"> <a href="http://www.umbriaindiretta.it">Home</a>  /  <a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>  /  A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi </div>		
				
		<div class="clearfix"></div>
		
		
			
		
							</div><!-- close .width-container -->
		</div><!-- close #page-title -->
</header>

<div id="main" class="sidebar-main">
	<div class="width-container sidebar-background">
		<div id="additional-background">
<div id="content-container">	
	
		<div id="post-21621" class="post-21621 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-attualita tag-giuseppe-rossi tag-pane-olio tag-stroncone">
	<div class="content-container">
		
								<div class="solar-featured-content">
											<a href="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-731x1024.jpg" rel="prettyPhoto">
							<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<!--h3 class="solar-post-headline">A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi</h3-->
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T08:00:09+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/arte/" rel="category tag">Arte</a>, <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-main-content">
<p>&#8220;A Stroncone arrivano le opere del pittore Giuseppe Rossi&#8221;. È l&#8217;assessore comunale alla cultura, Annalisa Spezzi, ad illustrare gli eventi collaterali che riguardano l’edizione 2019 di “Pane e Olio” in programma per il 9 e 10 novembre. &#8220;Presso la Sala Consiliare del Comune di Stroncone &#8211; prosegue la Spezzi &#8211; sarà possibile ammirare le opere del fondatore del “Dendronaturalismo”, Giuseppe Rossi. L’inaugurazione dell&#8217;&nbsp;esposizione “Rami cervelluti” è prevista per sabato 9 alle ore 16, con la presenza dell&#8217;autore che descriverà le opere e risponderà ad eventuali domande, mentre nella giornata di domenica le opere saranno esposte dalle 15 alle 20, sempre presso la Sala Consiliare del Comune di Stroncone. Nei suoi quadri la valorizzazione e la salvaguardia della natura trova espressione in tronchi centenari, millenari, di castagni ed olivi, attraverso una pittura attenta delle piante vetuste. Il pittore che ha esposto in molte città d’Italia e non solo, tra cui Roma, Padova, Mantova e Miami negli USA, ha ricevuto importanti riconoscimenti.&nbsp;</p>



<p>Arte ma non solo, presso la Sala Lettura del Comune di Stroncone nel pomeriggio di sabato dalle ore 18:00 si parlerà anche di &#8220;tradizione&#8221; e come tramandarla oggi, con il Professor Fausto Dominici del Liceo Classico &#8220;G. C. Tacito&#8221; di Terni.</p>



<p>L’associazione “I Pagliacci”, inoltre, intratterrà i più piccini con il laboratorio creativo ed espressivo “Un albero pieno di vita” dalle 16:00 di sabato presso la Sala del Circuito Museale.</p>



<p>Nella giornata di domenica invece sarà l’associazione &#8220;Banda Musicale di Stroncone 1858&#8243; ad occuparsi dell’intrattenimento per gli appassionati di musica di tutte le età, con la scuola ed il museo della musica nel borgo (dalle 15 in Via Vici n°21), mentre dalle 15 alle 20 di domenica, appuntamento anche con il mercato dei produttori locali e con i tradizionali stand gastronomici nelle vie del paese di Stroncone, dove la Pro Loco e le diverse associazioni del comune, prepareranno i loro “piatti forti” in un itinerario di sapori finalizzato alla valorizzazione dei prodotti tipici locali e dell’olio nuovo, che chiaramente sarà il protagonista indiscusso della manifestazione&#8221;.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Twitter'></span><span class='st_email_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Pinterest'></span></p></div>
	</div><!-- close .content-container -->
</div><!-- #post-21621 -->
<div class="tags-solar"><span class="tags-heading">Tags:</span><a href="http://www.umbriaindiretta.it/tag/giuseppe-rossi/" rel="tag">giuseppe rossi</a><a href="http://www.umbriaindiretta.it/tag/pane-olio/" rel="tag">pane olio</a><a href="http://www.umbriaindiretta.it/tag/stroncone/" rel="tag">stroncone</a></div>			
		
		
		<div id="solar-related"><h2 class="widget-title">Related Posts</h2><div class="related-posts-list-solar"><ul>		            <li>
							<a href="http://www.umbriaindiretta.it/terni-al-via-cucina-lab-il-laboratorio-di-cucina-del-dottor-paoluzzi-aperte-le-iscrizioni/" rel="bookmark" title="Permanent Link to: Terni, al via &#8220;Cucina Lab&#8221;: il laboratorio di cucina del dottor Paoluzzi. Aperte le iscrizioni">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/paoluzzi-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" /></div>		            		<h5>Terni, al via &#8220;Cucina Lab&#8221;: il laboratorio di cucina del dottor Paoluzzi. Aperte le iscrizioni</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-02-18T11:00:11+01:00">18/02/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/piu-sport-nelle-scuole-impiantistica-e-palestre-della-salute-passa-la-legge/" rel="bookmark" title="Permanent Link to: Più sport nelle scuole, impiantistica e palestre della salute: passa la legge">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/Balones-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/05/Balones-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/05/Balones-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Più sport nelle scuole, impiantistica e palestre della salute: passa la legge</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-05-29T15:00:13+01:00">29/05/2017</time></div>
							</a>
						</li>
		        		            <li>
							<a href="http://www.umbriaindiretta.it/ospedale-di-terni-ce-urgenza-di-sangue-0-positivo-appello-dellavis/" rel="bookmark" title="Permanent Link to: Ospedale di Terni: c&#8217;è urgenza di sangue 0 positivo. Appello dell&#8217;Avis">
								<div class="related-post-image-solar"><img width="300" height="169" src="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/donatori-300x169.jpg" class="attachment-progression-blog-related size-progression-blog-related wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2017/02/donatori-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2017/02/donatori-800x451.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>		            		<h5>Ospedale di Terni: c&#8217;è urgenza di sangue 0 positivo. Appello dell&#8217;Avis</h5>
								<div class="date-related"><time class="entry-date" datetime="2017-05-09T17:10:11+01:00">09/05/2017</time></div>
							</a>
						</li>
		        </ul><div class="clearfix"></div></div></div><!-- close #solar-related -->		
		
		
		

	<div id="comments" class="comments-area">

	
	
	

<div class="clearfix"></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.umbriaindiretta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='21621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86191797e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<div class="clearfix"></div>
</div><!-- #comments .comments-area -->

		
</div><!-- close #content-container -->			


<div id="sidebar">
<div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorie</h4>		<ul>
				<li class="cat-item cat-item-1764"><a href="http://www.umbriaindiretta.it/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-1344"><a href="http://www.umbriaindiretta.it/category/artisti-in-studio/">Artisti in studio</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.umbriaindiretta.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1767"><a href="http://www.umbriaindiretta.it/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.umbriaindiretta.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.umbriaindiretta.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/">Fatti del giorno</a>
</li>
	<li class="cat-item cat-item-1343"><a href="http://www.umbriaindiretta.it/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-1766"><a href="http://www.umbriaindiretta.it/category/libri-poesia/">Libri &#8211; Poesia</a>
</li>
	<li class="cat-item cat-item-1384"><a href="http://www.umbriaindiretta.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.umbriaindiretta.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-1790"><a href="http://www.umbriaindiretta.it/category/sanita/">Sanità</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.umbriaindiretta.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-1765"><a href="http://www.umbriaindiretta.it/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.umbriaindiretta.it/category/video-news/">Video news</a>
</li>
		</ul>
			</div> <div class="sidebar-spacer"></div><div id="pyre_homepage_media-widget-9" class="widget pyre_homepage_media"><h4 class="widget-title">Latest Blog Posts</h4>
						
				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21623" class="post-21623 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-tuscia">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/">
					
			<img width="480" height="320" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/olio.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/olio.jpg 480w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/olio-300x200.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/">
							Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T22:20:44+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>Tornano le Feste dell&#8217;Olio nella Tuscia. Le iniziative dedicate all&#8217;oro verde si svolgeranno a Vignanello, Blera, Canino, Gallese e Vetralla. Il programma è stato illustrato questa mattina presso la Camera di Commercio di Viterbo. Il presidente Merlani ha ricordato come l&#8217;olio sia diventata un&#8217;eccellenza della Tuscia. Ad aprire il cartellone dei festeggiamenti sarà Vignanello, l&#8217; [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Oro verde nella Tuscia: quest&#8217;anno anche caramelle e cioccolatini all&#8217;olio' st_url='http://www.umbriaindiretta.it/oro-verde-nella-tuscia-questanno-anche-caramelle-e-cioccolatini-allolio/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-21623 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21610" class="post-21610 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-festa-della-rete">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Festa-rete_conf1-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Festa-rete_conf1-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Festa-rete_conf1-300x169.jpg 300w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Festa-rete_conf1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/">
							Le star del web invadono Perugia per la Festa della Rete			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T21:50:18+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>PERUGIA – Il mondo di internet è pronto nuovamente a darsi appuntamento a Perugia dall’8 al 10 novembre 2019. Grazie alla &#8220;Festa della Rete&#8221; torna una tre giorni di incontri, spettacoli, dibattiti, workshop che terminerà con la consegna degli “oscar del web” ai personaggi più amati e scelti dal pubblico per le premiazioni dei &#8220;Macchianera Internet Awards&#8220;. La [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Le star del web invadono Perugia per la Festa della Rete' st_url='http://www.umbriaindiretta.it/le-star-del-web-invadono-perugia-per-la-festa-della-rete/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-21610 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21606" class="post-21606 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-fatti-del-giorno tag-enrico-bartolini tag-guida-michelin">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/">
					
			<img width="560" height="315" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/enrico-bartolini.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/enrico-bartolini.jpg 560w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/enrico-bartolini-300x169.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/">
							Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T17:26:05+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a>, <a href="http://www.umbriaindiretta.it/category/fatti-del-giorno/" rel="category tag">Fatti del giorno</a></div>
		<div class="solar-excerpt">
							<p>Enrico Bartolini con il ristorante al Mudec di Milano ottiene la terza stella della Guida Michelin Italia. Giunta alla sua 65esima edizione è stata presentata questa mattina al Teatro Municipale di Piacenza. “Per la sua varietà, che armonizza tradizioni regionali e creatività, per la ricchezza dei suoi prodotti e l’eccellenza dei suoi chef, l’Italia brilla [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Nuova Guida Michelin: tre stelle a Enrico Bartolini al Mudec' st_url='http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/nuova-guida-michelin-tre-stelle-a-enrico-bartolini-al-mudec/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21606 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21613" class="post-21613 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cantine-aperte">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Cantine-Aperte-San-Martino2-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Cantine-Aperte-San-Martino2-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/Cantine-Aperte-San-Martino2-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/">
							Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T10:51:08+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>Cantine Aperte a San Martino (PG) ritorna domenica 10 novembre anche in Umbria per condividere la gioia del vino nuovo e i grandi vini della regione, in abbinamento ai prodotti di stagione. Proprio le eccellenze a “kilometroZERO” saranno co-protagoniste dell’evento organizzato dal Movimento Turismo del Vino dell’Umbria in 21 cantine della regione. A salumi, formaggi, olio EVO Dop, carni, legumi, composte, verdure, [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Cantine aperte a San Martino: il &#8220;kilometroZero&#8221; è servito' st_url='http://www.umbriaindiretta.it/cantine-aperte-a-san-martino-il-kilometrozero-e-servito/' displayText='Pinterest'></span></p>					</div>
		
			</div><!-- close .content-container -->
</div><!-- #post-21613 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
			
			<div class="portfolio-items-page">
		<div class="grid1column lastcolumn">
			
			<div id="post-21621" class="post-21621 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-attualita tag-giuseppe-rossi tag-pane-olio tag-stroncone">
	<div class="content-container">
		
		
								<div class="solar-featured-content">
							<a href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/">
					
			<img width="800" height="451" src="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-800x451.jpg" class="attachment-progression-blog size-progression-blog wp-post-image" alt="" srcset="http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-800x451.jpg 800w, http://www.umbriaindiretta.it/wp-content/uploads/2019/11/thumbnail_Pane-e-Olio-2019_MOSTRA-ROSSI-e1573073960839-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			<div class="solar-comments"><a href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/#respond"><span class="leave-reply">0</span></a></div>
		</div>
								
		<h3 class="solar-post-headline">
						<a href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/">
							A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi			</a></h3>
		<div class="solar-byline"><span class="author-link-slider">By <a href="http://www.umbriaindiretta.it/author/wp_7509142/" title="Articoli scritti da: mdl" rel="author">mdl</a> /</span> <span class="posted-on-slider"><a href="http://www.umbriaindiretta.it/2019/11/"><time class="entry-date" datetime="2019-11-06T08:00:09+01:00">06/11/2019</time></a> /</span> <a href="http://www.umbriaindiretta.it/category/arte/" rel="category tag">Arte</a>, <a href="http://www.umbriaindiretta.it/category/attualita/" rel="category tag">Attualità</a></div>
		<div class="solar-excerpt">
							<p>&#8220;A Stroncone arrivano le opere del pittore Giuseppe Rossi&#8221;. È l&#8217;assessore comunale alla cultura, Annalisa Spezzi, ad illustrare gli eventi collaterali che riguardano l’edizione 2019 di “Pane e Olio” in programma per il 9 e 10 novembre. &#8220;Presso la Sala Consiliare del Comune di Stroncone &#8211; prosegue la Spezzi &#8211; sarà possibile ammirare le opere [&hellip;]</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Twitter'></span><span class='st_email_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='A Stroncone &#8220;Pane e Olio&#8221; con uno sguardo all&#8217;arte di Giuseppe Rossi' st_url='http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/' displayText='Pinterest'></span></p>					</div>
		
									<a href="http://www.umbriaindiretta.it/a-stroncone-pane-e-olio-con-uno-sguardo-allarte-di-giuseppe-rossi/" class="solar-button">
							continua			</a>
			</div><!-- close .content-container -->
</div><!-- #post-21621 -->			
		</div>
		</div>
		<div class="clearfix"></div>				
		<div class="clearfix"></div>
		<div class="homepage-spacer"></div>
		
				</div> <div class="sidebar-spacer"></div><div class="clearfix"></div>
</div><!-- close #sidebar -->
<div class="clearfix"></div>
</div><!-- close #additional-background -->
</div><!-- close .width-container -->
</div><!-- close #main -->

<footer>
	<div id="top-footer">
		<div class="width-container">
			<div class="footer-menu"><ul>
<li class="page_item page-item-49"><a href="http://www.umbriaindiretta.it/contatti/">Contatti</a></li>
<li class="page_item page-item-109"><a href="http://www.umbriaindiretta.it/privacy-policy-cookies/">Privacy e cookies</a></li>
<li class="page_item page-item-142"><a href="http://www.umbriaindiretta.it/tv/">Tv</a></li>
<li class="page_item page-item-5106"><a href="http://www.umbriaindiretta.it/">Ultime notizie</a></li>
</ul></div>
		</div>
	</div><!-- close #top-footer -->
	<div id="copyright">
			<div class="width-container">
			&copy; 2013 All Rights Reserved. Developed by Progression Studios.
Testata reg. trib. Terni n. 04/2016		<div class="clearfix"></div>
		</div>
	</div><!-- close #copyright -->
</footer>

 				<script>
	jQuery(document).ready(function($) {
	    $('.flexslider').flexslider({
			animation: "fade",      
			slideDirection: "horizontal", 
			slideshow: true,         
			slideshowSpeed: 6000,  
			animationDuration: 200,        
			directionNav: true,             
			controlNav: true               
	    });
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.umbriaindiretta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmpvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.umbriaindiretta.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.umbriaindiretta.it\/?coffe_media_production_action=coffe_media_production_load&lang=","pid":"21621","is_front_page":"","is_category":"","site_url":"http:\/\/www.umbriaindiretta.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var cmpvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/simple-popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/themes/solar/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.umbriaindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.umbriaindiretta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdiGpgUAAAAAH_ijBLBuczgJtjrACoLygjKYGaq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>